<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1"></meta>
<script type='text/javascript'>
try
{
  if ( top.document.domain != self.document.domain )
  ;
}
catch(e)
 {
   top.location.href = self.location.href;
 }

</script>
<title>preberi.si - Notre-Dame: optimistični Macron obnovo napovedal v petih letih</title>
<meta name="title" content="Notre-Dame: optimistični Macron obnovo napovedal v petih letih" />
<meta name="author" content="" />
<meta name="description" content="Preberi.si - novice na učinkovit in pregleden način, Natančen vzrok požara v katedrali Notre Dame, ki so ga včeraj gasilci po 15 urah gašenja vendarle ukrotili, še vedno ni znan, preiskovalci pa domnevajo, da je povezan z obnovitvenimi deli...." />
<meta name="keywords" content="preberi.si, Evropska unija,Olimpijske igre,Združeni narodi,Yves Saint Laurent,L'Oreal,Emmanuel Macron" />
<meta name="robots" content="index, follow" />
<link rel="stylesheet" type="text/css" href="https://www.preberi.si/mambots/content/pcajaxcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/comment_style.css"/>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/prototype.lite.js" type="text/javascript"></script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/moo.fx.js" type="text/javascript"></script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/moo.fx.pack.js" type="text/javascript"></script>
	<script type="text/javascript">
var xajaxRequestUri="http://www.preberi.si/index.php?option=com_content&task=view&id=22108845-Notre-Dame-optimisticni-Macron-obnovo-napovedal-v-petih-letih.html";
var xajaxDebug=false;
var xajaxStatusMessages=false;
var xajaxWaitCursor=true;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function xajax_jcxAddComment(){return xajax.call("jcxAddComment", arguments, 1);}
function xajax_jcxShowSubscribeForm(){return xajax.call("jcxShowSubscribeForm", arguments, 1);}
function xajax_jcxShowAddForm(){return xajax.call("jcxShowAddForm", arguments, 1);}
function xajax_jcxSubscribe(){return xajax.call("jcxSubscribe", arguments, 1);}
function xajax_jcxLoadUserInfo(){return xajax.call("jcxLoadUserInfo", arguments, 1);}
function xajax_jcxMoreComment(){return xajax.call("jcxMoreComment", arguments, 1);}
function xajax_jcxUnpublish(){return xajax.call("jcxUnpublish", arguments, 1);}
function xajax_jcxUpdateComment(){return xajax.call("jcxUpdateComment", arguments, 1);}
	</script>
	<script type="text/javascript" src="https://www.preberi.si/components/com_jomcomment/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: https://www.preberi.si/components/com_jomcomment/xajax_js/xajax.js'); } }, 6000);
	</script>
      <script type='text/javascript'>      /*<![CDATA[*/      var jc_option           = "com_content";      var jcxURI              = "https://www.preberi.si/index2.php?option=com_jomcomment&no_html=1&task=xajax";      var jc_autoUpdate       = "0";      var jc_update_period    = 300*1000;      var jc_orderBy          = "1";      var jc_commentForm;      var jc_livesite_busyImg = "https://www.preberi.si/mambots/content/pcajaxcomment/busy.gif";      var jc_picBusy = new Image();       jc_picBusy.src = jc_livesite_busyImg;      /*]]>*/      </script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/script_1_6.js" type="text/javascript"></script>
<meta property="og:title" content="SiOL.net: Notre-Dame: optimistični Macron obnovo napovedal v petih letih"/>
<meta property="og:description" content="Natančen vzrok požara v katedrali Notre Dame, ki so ga včeraj gasilci po 15 urah gašenja vendarle ukrotili, še vedno ni znan, preiskovalci pa domnevajo, da je povezan z obnovitvenimi deli...."/>
<meta property="og:url" content="https://www.preberi.si/content/view/22108845-Notre-Dame-optimisticni-Macron-obnovo-napovedal-v-petih-letih.html"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2019-04-17 08:02:00"/>
<meta property="og:image" content="https://www.preberi.si/images/preberi2logo.png"/>
<base href="https://www.preberi.si/" />
	<link rel="shortcut icon" href="https://www.preberi.si/images/favicon.ico" />
	



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://www.preberi.si/templates/jw_inetgazette/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="https://www.preberi.si/templates/jw_inetgazette/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="https://www.preberi.si/templates/jw_inetgazette/css/pga_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="https://www.preberi.si/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="preberi.si" href="/rss.xml"/>

<meta property="fb:admins" content="834029325" />
<meta property="fb:app_id" content="115897521832935">
<meta property="og:site_name" content="preberi.si" />
<script src="/cc/jquery.js"></script>
<link href="/cc/cc.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/cc/cc.js"></script>
<script type="text/javascript">
(function() {
	window['ci'] = {"settings":{"autoConsent":"disabled","bannerPosition":"ccm-bottom-slide","bannerSize":"medium","consentCookieDomain":".preberi.si","consentMode":"optin","consentType":"explicit","notificationType":"banner","postUrl":"\/cc\/cookie.php?task=setconsentcookie","showDeclineButton":"1","showFullText":"1","showPolicyText":"1","showPrivacySettings":"1","tagPosition":"bottom-left","token":"624b7432b15b34f76d899638ad46ec0f","accCookieName":"piskotki"},"strings":{"optinAcceptCookies":"Sprejmem pi\u0161kotke","optoutAcceptCookies":"Zapri","closeWindow":"Zapri okno","cookiePolicyLinkURL":"\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#pravila","cookiesDisabled":"pi\u0161kotki so onemogo\u010deni","cookiesEnabled":"pri\u0161kotki so omogo\u010deni","declineCookies":"Zavra\u010dam pi\u0161kotke","fullText":"Ta spletna stran uporablja [url=\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#piskotki]pi\u0161kotke[\/url]. Kljub prizadevanju vam zaradi narave spletne strani ne moremo zagotoviti, da ob uporabi te spletne strani ne boste prejeli pi\u0161kotka z na\u0161e ali strani ponudnika agregiranih vsebin, ki bi utegnil zahtevati va\u0161e izrecno soglasje glede na interpretacije zakonodaje, ki jo je R Slovenija sprejela na podlagi <a href='http:\/\/eur-lex.europa.eu\/LexUriServ\/LexUriServ.do?uri=CELEX:32002L0058:SL:NOT' target='_blank'><i>Direktive o zasebnosti in elektronskih komunikacijah<\/i><\/a>. Zato vas prosimo, da sprejmete pi\u0161kotke in omogo\u010dite, da tudi ta spletna stran deluje kot ostale strani na internetu.","introText":"Da, sprejmem pi\u0161kotke in bolj\u0161o izku\u0161njo na tej spletni strani.","introTextAccepted":"Sprejeli ste pi\u0161kotke. \u010ce \u017eelite zavrniti pi\u0161kotke lahko to storite s klikom na gumb Zavra\u010dam pi\u0161kotke.","introTextDeclined":"Niste dovolili uporabe pi\u0161kotkov. \u010ce \u017eelite sprejeti pi\u0161kotke lahko to storite s klikom na gumb Sprejmem pi\u0161kotke. Vse \u017ee dodeljene pi\u0161kotke lahko izbri\u0161ete v nastavitvah va\u0161ega brskalnika.","policyText":"Z uporabo spletne strani se strinjate s [policylink]Pravili[\/policylink].","privacySettings":"Nastavitve zasebnosti","readLess":"Preberi manj","readMore":"Preberi ve\u010d"}};
})();

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1021566-5', {'storage': 'none', 'clientId':'c37b3336d66ea3839d277bda0dd42f11'});
ga('send', 'pageview', {'anonymizeIp': true});
_iprom_consent=false;
jQuery(document).ready(function($) {
    $('a[target="vir"] , td.inset_mods a , a.pagenav , a.contentpagetitle , a.mostread , div#mainbody a').bind("click.myDisable", function() { 
					// debugger;
					if (this.id != 'ccm-banner-expand') {
						a = ccm.closeModal();
						a = ccm.hideBanner();
						a = ccm.showModal();
						return false; 
					}
				});

});
</script>


</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header"><a href="//www.preberi.si">
						<div id="logo"></div>
						<div id="headertext"></div></a>
						<div id="searchbox_mods">
							<div class="contentpad">
								
<form action="/iskanje" method="get">
	<div class="search">
		<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="30" value="iskanje..."  onblur="if(this.value=='') this.value='iskanje...';" onfocus="if(this.value=='iskanje...') this.value='';" />	</div>

</form>
								<!-- accesss buttons -->
								<div id="access_buttons">
								<a href="index.php" title="Povečaj velikost črk" onclick="changeFontSize(1);return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/larger.png" alt="večje" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Zmanjšaj velikost črk" onclick="changeFontSize(-1);return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/smaller.png" alt="manjše" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Obnovi privzet slog" onclick="revertStyles(); return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/reset.png" alt="obnovi" width="20" height="20" border="0" /></a>
								</div>
							</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="https://www.preberi.si/content/blogcategory/0/29/">Slovenija</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/30/">Svet</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/32/">Gospodarstvo</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/31/">Šport</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/35/">Znanost in tehnologije</a></li>
<li><a class="topdaddy" href="https://www.preberi.si/content/blogcategory/0/38/">Vse novice</a><ul>
<li><a href="https://www.preberi.si/content/blogcategory/0/33/">Kultura</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/34/">Kronika</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/36/">Zanimivosti</a></li>
</ul></li>
</ul></div>			            </div>
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<table class="nospace">
									<tr valign="top">
																														<td class="showcase_mods">
													<div class="moduletable">
			<!-- iPROM Central - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='728x90';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js"></script>
<!-- iPROM Central - www.centraliprom.com -->		</div>
												</td>
																			</tr>
								</table>
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
												
												<div id="mainbody">
																<table class="contentpaneopen">
			<tr>
								<td class="contentheading" width="100%"><h1>Notre-Dame: optimistični Macron obnovo napovedal v petih letih</h1>									</td>
							</tr>
			</table>
			
		<table class="contentpaneopen">
					<tr>
				<td>
							<span>
					<a href="https://www.preberi.si/content/blogsection/25/131/">SiOL.net</a>				</span>
							</td>
			</tr>
					<tr>
				<td valign="top" colspan="2" class="createdate">
					sreda, 17. april 2019 ob 08:02				</td>
			</tr>
					<tr>
			<td valign="top" colspan="2">
				<img align="left" style="max-width: 250px;padding-right: 10px;padding-bottom: 5px;" src="https://siol.net//media/img/9e/90/c3983cf1b885085cda05.jpeg"  />Natančen vzrok požara v katedrali Notre Dame, ki so ga včeraj gasilci po 15 urah gašenja vendarle ukrotili, še vedno ni znan, preiskovalci pa domnevajo, da je povezan z obnovitvenimi deli. Obnova katedrale bo tema današnje seje francoske vlade, ocene, kako dolgo bo trajala, pa se precej razlikujejo.
<div style="display:block;clear:both;">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
			<td width="80%" class="contentheading">
            <div class="show-linksource"> <a href="https://www.preberi.si/content/go/22108845/131/" target="vir"> Vir </a> </div>
            </td>
            <td width="2%" align="right"></td>
        </tr>
    </table>
    <div class="toggleArea" align="right" onclick="jc_commentAreaToggle();return false;"><a href="javascript:void(0);" id="jc_hideshowComment" onclick="return false;">Komentarji(0)<img id="toggleAreaImg" src="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/images/min.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
    <div id="jc_commentsDiv"> <script type='text/javascript'>/*<![CDATA[*/ if(document.getElementById("jc_commentsDiv") !=null){ jc_commentArea=new fx.Height("jc_commentsDiv",{height:true,opacity:true,duration:500});} /*]]>*/</script></div>
	
    <div id="jc_commentsDivContainer"> 
        <div id="jc_busyDiv"></div>
		<div class="toggleArea" align="right" onclick="jc_commentFormToggle();"><a href="javascript:void(0);" id="jc_hideshowForm" onclick="return false;">Obrazec za komentiranje<img id="toggleFormImg"src="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/images/max.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
		<div id="jc_commentFormDiv" >
        <div class="jomentry2">
        		<p><b>Opozorilo:</b> Po 297. členu Kazenskega zakonika je posameznik kazensko odgovoren za javno spodbujanje sovraštva, nasilja ali nestrpnosti.</p>
            <form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">
                
                <div>
                    <label for="jc_name">Ime</label>
                    <input name="jc_name" type="text" id="jc_name" value=""  class="inputbox" />
                </div>
                
                
                <div>
                    <label for="jc_email">E-po&#00353;ta</label>
                    <input name="jc_email" type="text" id="jc_email" class="inputbox"/>
                </div>
                
                 
                <div>
                    <label for="jc_comment">Komentar</label>
                    
                    <textarea name="jc_comment" rows="6" id="jc_comment"  class="inputbox"></textarea>
                </div>
                
                <div><p><img src="https://www.preberi.si/index2.php?option=com_jomcomment&amp;jc_task=img&amp;jc_sid=HtavPAtiDc1KoXdbkEoJ1cGKX25OwY4cr5xfdHnHJE1XB5YMhl58ojrlAMZXK3Za" id="jc_captchaImg" name="jc_captchaImg" border="1" style="vertical-align:middle" /><br />Vpi&#00353;ite prikazane znake</p></div>
                <div>
                    <input name="jc_password" type="text" id="jc_password" size="8" maxlength="8" class="inputbox"/>
                </div>
                
                <div>
                    <button id="jc_submit" onclick="addComments(); return false;" class="button" >Oddaj komentar</button>
                </div>
                <input name="jc_contentid" type="hidden" id="jc_contentid" value="22108845"/>
                <input name="jc_sid" type="hidden" id="jc_sid" value="HtavPAtiDc1KoXdbkEoJ1cGKX25OwY4cr5xfdHnHJE1XB5YMhl58ojrlAMZXK3Za" />
                <input name="jc_task" type="hidden" id="jc_task" value="add" />
                <input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
                <input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
            </form>
        </div>
		</div>
    </div>
</div>

</div>
 <script type='text/javascript'> /*<![CDATA[*/ var jc_commentFormArea;if(document.getElementById("jc_commentFormDiv") !=null){ jc_commentFormArea=new fx.Height("jc_commentFormDiv",{height:true,opacity:true,duration:500});jc_commentFormArea.hide();} /*]]>*/ </script><br/><div style="text-align:center;"> </div><script type='text/javascript'> if(xajaxLoaded) {xajaxRequestUri=jcxURI;xajax_jcxLoadUserInfo(readCookie('jc_name'),readCookie('jc_email'),readCookie('jc_website'));}</script>			</td>
		</tr>
				</table>

		<span class="article_seperator">&nbsp;</span>

														</div>
														<div class="moduletable">
						<h3>Sorodno</h3>
			<ul>
									<li><span class="createdate">
						<a href="/content/view/22109105-O-pozaru-v-katedrali-Notre-Dame-bo-danes-razpravljala-tudi-francoska-vlada.html">
							O požaru v katedrali Notre Dame bo danes razpravljala tudi francoska vlada</a> Demokracija, 17.04.19 @ 08:13</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22108502-Brez-Notre-Dame-ni-Pariza%E2%80%9D.html">
							“Brez Notre Dame ni Pariza”</a> Primorske novice, 17.04.19 @ 06:04</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22108460-Macron-napovedal-obnovo-Notre-Dame-v-petih-letih-za-dela-obljubljenih-ze-800-milijonov-evrov.html">
							Macron napovedal obnovo Notre Dame v petih letih, za dela obljubljenih že 800 milijonov evrov</a> Reporter, 17.04.19 @ 06:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22108389-Nasa-Gospa-v-plamenih-%E2%80%93-ali-je-Evropa-vendarle-krscanska.html">
							Naša Gospa v plamenih – ali je Evropa vendarle krščanska?</a> Časnik, 17.04.19 @ 05:47</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22107698-O-tem-cloveku-vsi-govorijo-po-ponedeljkovem-unicujocem-pozaru-v-pariski-katedrali.html">
							O tem človeku vsi govorijo po ponedeljkovem uničujočem požaru v pariški katedrali</a> Vestnik - Vestnik.si, 16.04.19 @ 21:49</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22107724-O-tem-cloveku-vsi-govorijo-po-ponedeljkovem-unicujocem-pozaru-v-pariski-katedrali.html">
							O tem človeku vsi govorijo po ponedeljkovem uničujočem požaru v pariški katedrali</a> Večer, 16.04.19 @ 21:49</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22107636-Macron-zeli-Notre-Dame-obnoviti-v-petih-letih.html">
							Macron želi Notre Dame obnoviti v petih letih</a> Primorske novice, 16.04.19 @ 21:16</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22107440-Notre-Dame-zelijo-obnoviti-v-petih-letih.html">
							Notre Dame želijo obnoviti v petih letih</a> zurnal24.si, 16.04.19 @ 20:51</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22106927-Po-pozaru-v-Parizu-isce-moskega-ki-je-bil-pred-katedralo.html">
							Po požaru v Parizu išče moškega, ki je bil pred katedralo</a> zurnal24.si, 16.04.19 @ 19:34</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22106959-Francoski-predsednik-Macron-drzavljanom%C2%A0Katedralo-bomo-obnovili-da-bo-se-lepsa.html">
							Francoski predsednik Macron državljanom: Katedralo bomo obnovili, da bo še lepša</a> Večer, 16.04.19 @ 18:35</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22106677-INTERVJU-Robert-Peskar-po-pozaru-v-pariski-Notre-Dame-Avtenticnosti-ne-bo-nikoli-vec.html">
							(INTERVJU) Robert Peskar po požaru v pariški Notre Dame: Avtentičnosti ne bo nikoli več</a> Večer, 16.04.19 @ 16:45</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22105755-Koncno-se-je-oglasil-vodja-preiskave-glede-pozara-v-katedrali-Notre-Dame-Tozilstvo-poudarilo-da-ka.html">
							Končno se je oglasil vodja preiskave glede požara v katedrali Notre Dame: Tožilstvo poudarilo, da ka</a> topnews.si, 16.04.19 @ 16:40</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22106680-Pred-mesecem-gorelo-v-pariski-cerkvi-ki-so-jo-uporabili-za-film-Da-Vincijeva-sifra.html">
							Pred mesecem gorelo v pariški cerkvi, ki so jo uporabili za film Da Vincijeva šifra</a> Večer, 16.04.19 @ 15:55</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22104740-Notredamski-zvonar-po-pozaru-v-katedrali-podira-prodajne-rekorde%0A.html">
							Notredamski zvonar po požaru v katedrali podira prodajne rekorde
</a> Govori.se, 16.04.19 @ 14:45</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22103669-Tozilstvo-pozar-v-Notre-Dame-obravnava-kot-nesreco-in-ne-kot-pozig%0A.html">
							Tožilstvo požar v Notre Dame obravnava kot nesrečo in ne kot požig!
</a> Govori.se, 16.04.19 @ 12:48</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22103713-Pozar-v-pariski-katedrali-Notre-Dame-pogasen-skoda-je-neprecenljiva.html">
							Požar v pariški katedrali Notre Dame pogašen, škoda je neprecenljiva</a> Primorske novice, 16.04.19 @ 12:34</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22107963-Za-obnovo-katedrale-obljubljenih-ze-vec-kot-750-milijonov-evrov.html">
							Za obnovo katedrale obljubljenih že več kot 750 milijonov evrov</a> RTV Slovenija, 16.04.19 @ 12:32</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22103401-Grims-in-Mahnic-parisko-tragedijo-takoj-izkoristila-za-poceni-nabiranje-politicnih-tock.html">
							Grims in Mahnič pariško tragedijo takoj izkoristila za poceni nabiranje političnih točk</a> Večer, 16.04.19 @ 11:57</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22103163-Katedrala-Notre-Dame-kdo-vse-je-obljubil-financno-pomoc-pri-obnovi.html">
							Katedrala Notre-Dame: kdo vse je obljubil finančno pomoč pri obnovi?</a> Cekin.si, 16.04.19 @ 11:47</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22103091-Te-dele-katedrale-so-resili-ti-so-uniceni.html">
							Te dele katedrale so rešili, ti so uničeni</a> zurnal24.si, 16.04.19 @ 11:26</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22103092-Francoski-milijarderji-obljubljajo-stotine-milijonov-evrov-za-obnovo-katedrale-Notre-Dame.html">
							Francoski milijarderji obljubljajo stotine milijonov evrov za obnovo katedrale Notre Dame</a> Reporter, 16.04.19 @ 11:03</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22102314-Pozar-v-pariski-katedrali-Notre-Dame-pogasen-Francozi-obljubljajo-donacije%0A.html">
							Požar v pariški katedrali Notre Dame pogašen, Francozi obljubljajo donacije!
</a> Govori.se, 16.04.19 @ 10:21</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22103336-S-solzami-v-oceh-gledali-kako-v-prah-izginja-svetovna-znamenitost.html">
							S solzami v očeh gledali, kako v prah izginja svetovna znamenitost</a> Slovenske novice, 16.04.19 @ 10:09</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22102134-P--Edvard-Kovac-Notre-Dame-zdaj-ni-samo-skrb-Francije-ampak-vsega-sveta.html">
							P. Edvard Kovač: Notre Dame zdaj ni samo skrb Francije, ampak vsega sveta</a> Radio Ognjišče, 16.04.19 @ 10:02</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22102194-Ko-je-v-ogenj-padel-konicasti-zvonik-je-mnozica-obupano-zavzdihnila.html">
							Ko je v ogenj padel koničasti zvonik, je množica obupano zavzdihnila</a> 24ur.com, 16.04.19 @ 09:55</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22102358-Iz-katedrale-Notre-Dame-resili-vecino-dragocenosti-a-ogenj-je-terjal-svoj-davek.html">
							Iz katedrale Notre Dame rešili večino dragocenosti, a ogenj je terjal svoj davek</a> Reporter, 16.04.19 @ 09:54</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101943-Papez-ob-pozaru-v-katedrali-Notre-Dame-izrazil-solidarnost-s-Francijo.html">
							Papež ob požaru v katedrali Notre Dame izrazil solidarnost s Francijo</a> Politikis, 16.04.19 @ 09:45</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101929-Jansevi-vojscaki-tragedijo-v-Parizu-izkoristili-za-hujskanje.html">
							Janševi vojščaki tragedijo v Parizu izkoristili za hujskanje</a> zurnal24.si, 16.04.19 @ 09:37</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101706-Iz-noterdamske-katedrale-so-resili-vecino-umetnin-in-relikvij%0A.html">
							Iz noterdamske katedrale so rešili večino umetnin in relikvij
</a> Govori.se, 16.04.19 @ 09:14</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101555-Francoski-milijarder-in-moz-Salme-Hayek-bo-dal-100-milijonov-evrov-za-obnovo-katedrale-Notre-Dame%0A.html">
							Francoski milijarder in mož Salme Hayek bo dal 100 milijonov evrov za obnovo katedrale Notre Dame
</a> Govori.se, 16.04.19 @ 08:48</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101370-Trumpov-predlog-za-gasenje-notredamske-katedrale-kaj-so-mu-odgovorili-Francozi-%23foto.html">
							Trumpov predlog za gašenje notredamske katedrale - kaj so mu odgovorili Francozi? #foto</a> SiOL.net, 16.04.19 @ 08:20</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101276-Pozar-v-Notre-Dame-pod-nadzorom.html">
							Požar v Notre Dame pod nadzorom</a> Politikis, 16.04.19 @ 08:03</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22102303-VIDEO-Svet-v-soku-Dan-razkril-katastrofalne-posledice-inferna.html">
							VIDEO: Svet v šoku! Dan razkril katastrofalne posledice inferna</a> Slovenske novice, 16.04.19 @ 07:55</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101121-Struktura-zgradbe-z-zvonikom-je-resena.html">
							Struktura zgradbe z zvonikom je rešena</a> zurnal24.si, 16.04.19 @ 07:41</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101052-Ogenj-unicil-simbol-Pariza-in-Francije-Kaj-je-gasilcem-uspelo-resiti-od-katedrale-Notre-Dame.html">
							Ogenj uničil simbol Pariza in Francije! Kaj je gasilcem uspelo rešiti od katedrale Notre-Dame?</a> topnews.si, 16.04.19 @ 07:23</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101006-Pozar-v-Notre-Dame-pod-nadzorom-resili-vecino-dragocenosti.html">
							Požar v Notre Dame pod nadzorom, rešili večino dragocenosti</a> Primorske novice, 16.04.19 @ 07:12</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22100922-Pozar-v-Notre-Dame-pod-nadzorom%0A.html">
							Požar v Notre Dame pod nadzorom
</a> Govori.se, 16.04.19 @ 06:52</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22100988-Pozar-v-Notre-Dame-vec-kot-devet-ur-po-izbruhu-gasilcem-le-uspelo-omejiti-skodo-%23video-%23foto.html">
							Požar v Notre Dame: več kot devet ur po izbruhu gasilcem le uspelo omejiti škodo #video #foto</a> SiOL.net, 16.04.19 @ 06:13</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22100851-Melanii-se-je-ob-goreci-katedrali-trgalo-srce-Trump-bi-v-akcijo-poslal-gasilska-letala.html">
							Melanii se je ob goreči katedrali "trgalo srce", Trump bi v akcijo poslal gasilska letala</a> Reporter, 16.04.19 @ 06:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22100804-FOTO-in-VIDEO-Notre-Dame-Ogenj-izbruhnil-med-maso-ljudje-mislili-da-gre-za-vajo--Pomoc-pri-obno.html">
							(FOTO in VIDEO) Notre Dame: Ogenj izbruhnil med mašo, ljudje mislili, da gre za vajo. Pomoč pri obno</a> Večer, 16.04.19 @ 05:15</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22101113-VIDEO-Poglejte-prve-prizore-iz-notranjosti-gorece-Notre-Dame.html">
							VIDEO: Poglejte prve prizore iz notranjosti goreče Notre Dame</a> Slovenske novice, 16.04.19 @ 05:13</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22100725-Macron-zeli-Notre-Dame-obnoviti-v-petih-letih-Francoze-pozval-k-ukrepanju.html">
							Macron želi Notre-Dame obnoviti v petih letih, Francoze pozval k ukrepanju</a> 24ur.com, 16.04.19 @ 04:36</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22105464-Strokovnjaki-o-obnovi-pariske-dame.html">
							Strokovnjaki o obnovi 'pariške dame'</a> 24ur.com, 16.04.19 @ 02:38</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22100456-Struktura-Notre-Dame-po-oceni-gasilcev-resena%0A.html">
							Struktura Notre Dame po oceni gasilcev rešena
</a> Govori.se, 15.04.19 @ 23:56</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22100180-Grozljivi-pozar-zrusil-se-je-zvonik-obmocje-evakuirano.html">
							Grozljivi požar, zrušil se je zvonik, območje evakuirano</a> zurnal24.si, 15.04.19 @ 22:44</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22099680-Ogenj-v-Parizu-slavna-katedrala-Notre-Dame-gori-zrusila-sta-se-zvonik-in-streha-FOTO-in-VIDEO.html">
							Ogenj v Parizu: slavna katedrala Notre Dame gori, zrušila sta se zvonik in streha (FOTO in VIDEO)</a> Reporter, 15.04.19 @ 20:46</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22099395-Video-Pariska-katedrala-Notre-Dame-v-plamenih-Pozar-katerega-vzrok-se-ni-znan-simbolicno-naznan.html">
							(Video) Pariška katedrala Notre-Dame v plamenih! Požar, katerega vzrok še ni znan, simbolično naznan</a> Demokracija, 15.04.19 @ 20:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22099252-%23video-%23foto-Pozar-pogasen-vecina-dragocenosti-iz-notranjosti-resenih-Macron-obljubil-obnovo.html">
							#video #foto Požar pogašen, večina dragocenosti iz notranjosti rešenih, Macron obljubil obnovo</a> Dnevnik, 15.04.19 @ 19:36</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22099201-V-Parizu-gori-znamenita-katedrala-Notre-Dame%0A.html">
							V Parizu gori znamenita katedrala Notre Dame
</a> Govori.se, 15.04.19 @ 19:33</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22099371-V-Parizu-zagorelo-v-znameniti-katedrali-Notre-Dame%0A.html">
							V Parizu zagorelo v znameniti katedrali Notre Dame
</a> Govori.se, 15.04.19 @ 19:33</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22099585-V-Parizu-izbruhnil-pozar-v--katedrali-Notre-Dame-zrusil-se-je-93-metrov-visok-stolpic%0A.html">
							V Parizu izbruhnil požar v  katedrali Notre Dame - zrušil se je 93 metrov visok stolpič
</a> Govori.se, 15.04.19 @ 19:33</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/22099140-Pozar-v-katedrali-Notre-Dame.html">
							Požar v katedrali Notre Dame</a> Primorske novice, 15.04.19 @ 19:23</span>
					</li>
								</ul>
			<h3>Oglasi</h3><div><center><!-- Central Iprom oglasi - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='video';
_iprom_w='336';
_iprom_h='280';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js">
</script>
<!-- Central Iprom oglasi - www.centraliprom.com --></center></div>		</div>
													</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
			<h3>Omenjeni</h3><ul ><li ><a href="https://www.preberi.si/content/kaj/4247-Emmanuel-Macron/38/" title="Več na temo Emmanuel Macron" rel="tag">Emmanuel Macron</a></li><li ><a href="https://www.preberi.si/content/kaj/843-Evropska-unija/38/" title="Več na temo Evropska unija" rel="tag">Evropska unija</a></li><li ><a href="https://www.preberi.si/content/kaj/2445-LOreal/38/" title="Več na temo L'Oreal" rel="tag">L'Oreal</a></li><li ><a href="https://www.preberi.si/content/kaj/1284-Olimpijske-igre/38/" title="Več na temo Olimpijske igre" rel="tag">Olimpijske igre</a></li><li ><a href="https://www.preberi.si/content/kaj/2164-Yves-Saint-Laurent/38/" title="Več na temo Yves Saint Laurent" rel="tag">Yves Saint Laurent</a></li><li ><a href="https://www.preberi.si/content/kaj/1435-Zdruzeni-narodi/38/" title="Več na temo Združeni narodi" rel="tag">Združeni narodi</a></li></ul><h3>Najbolj brano</h3><ul class="mostread"></ul><h3 class="entry-title">Osebe dneva</h3><ul class="entry-content"><li ><a href="//www.preberi.si/content/kaj/4289-Marjan-Sarec/38/" title="Več na temo Marjan Šarec">Marjan Šarec</a></li><li ><a href="//www.preberi.si/content/kaj/43-Anze-Kopitar/38/" title="Več na temo Anže Kopitar">Anže Kopitar</a></li><li ><a href="//www.preberi.si/content/kaj/30-Borut-Pahor/38/" title="Več na temo Borut Pahor">Borut Pahor</a></li><li ><a href="//www.preberi.si/content/kaj/1502-Miro-Cerar/38/" title="Več na temo Miro Cerar">Miro Cerar</a></li><li ><a href="//www.preberi.si/content/kaj/3651-Alenka-Bratusek/38/" title="Več na temo Alenka Bratušek">Alenka Bratušek</a></li></ul>		</div>
														</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
									 												<div class="moduletable">
							<h3>
					preberi.si				</h3>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tbody><tr align="left"><td><a href="//www.preberi.si/" class="mainlevel">Domov</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/5/12/" class="mainlevel">24ur.com</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/189/320/" class="mainlevel">Časnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/3/10/" class="mainlevel">Delo</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/135/281/" class="mainlevel">Demokracija</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/10/23/" class="mainlevel">Dnevnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/42/183/" class="mainlevel">Dolenjski list</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/70/226/" class="mainlevel">Družina</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/123/270/" class="mainlevel">Ekipa</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/15/50/" class="mainlevel">Finance</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/75/234/" class="mainlevel">Gorenjski glas</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/35/173/" class="mainlevel">Mladina</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/184/316/" class="mainlevel">Nova24TV</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/27/134/" class="mainlevel">Planet</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/16/118/" class="mainlevel">Primorske novice</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/98/250/" class="mainlevel">Primorski dnevnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/36/174/" class="mainlevel">Reporter</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/2/11/" class="mainlevel">RTV Slovenija</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/96/248/" class="mainlevel">Slovenske novice</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/25/131/" class="mainlevel">SiOL.net</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/161/300/" class="mainlevel">Svet 24</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/4/9/" class="mainlevel">Večer</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/24/127/" class="mainlevel">zurnal24.si</a></td></tr>

</tbody></table>		</div>
				<div class="moduletable">
							<h3>
					Dodatno				</h3>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr align="left"><td><a href="https://www.preberi.si/component/option,com_contact/task,view/contact_id,1/Itemid,110/" class="mainlevel" >O preberi.si</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/iskanje" class="mainlevel" >Iskanje</a></td></tr>
</table>		</div>
				<div class="moduletable">
			 		</div>
				<div class="moduletable">
							<h3>
					Google Translate				</h3>
				<script type="text/javascript">
//<![CDATA[
        if(top.location!=self.location)top.location=self.location;
    window['_tipoff']=function(){};window['_tipon']=function(a){};
    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(location.hostname=='www.preberi.si' && lang_pair=='sl|sl')return;else if(location.hostname!='www.preberi.si' && lang_pair=='sl|sl')location.href=unescape(gfg('u'));else if(location.hostname=='www.preberi.si' && lang_pair!='sl|sl')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
    function gfg(name) {name=name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");var regexS="[\\?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return '';return results[1];}
    //]]>
</script>
<style type="text/css">
<!--
a.flag {background-image:url('https://www.preberi.si/modules/flags/16a.png');}
a.flag:hover {background-image:url('https://www.preberi.si/modules/flags/16.png');}
-->
</style>

<a href="javascript:doTranslate('sl|en')" title="English" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -0px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="English" /></a> <a href="javascript:doTranslate('sl|hr')" title="Croatian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-500px -0px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Croatian" /></a> <a href="javascript:doTranslate('sl|fr')" title="French" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-200px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="French" /></a> <a href="javascript:doTranslate('sl|de')" title="German" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="German" /></a> <a href="javascript:doTranslate('sl|it')" title="Italian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Italian" /></a> <a href="javascript:doTranslate('sl|es')" title="Spanish" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -200px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Spanish" /></a> <a href="javascript:doTranslate('sl|sr')" title="Serbian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -300px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Serbian" /></a> <a href="javascript:doTranslate('sl|sl')" title="Slovenian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -400px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Slovenian" /></a> <a href="javascript:doTranslate('sl|hu')" title="Hungarian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -400px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Hungarian" /></a> 		</div>
											</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<!--
<script src="http://cdn.wibiya.com/Toolbars/dir_1299/Toolbar_1299897/Loader_1299897.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript>
-->
<script type="text/javascript">
jQuery("a[target='vir']").bind( "click", function() {
  ga('send', 'event', 'go', this.href.split('/')[5], {'page': window.location.pathname});
});
jQuery("#cplaceHolder1").bind( "click", function() {
  ga('send', 'event', 'addClick', 'position1', {'page': window.location.pathname});
});


</script>
</body>
</html>
<!-- 1555484268 -->