<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1"></meta>
<script type='text/javascript'>
try
{
  if ( top.document.domain != self.document.domain )
  ;
}
catch(e)
 {
   top.location.href = self.location.href;
 }

</script>
<title>preberi.si - Čančar se je pridružil Dončiću in Dragiću</title>
<meta name="title" content="Čančar se je pridružil Dončiću in Dragiću" />
<meta name="author" content="" />
<meta name="description" content="Preberi.si - novice na učinkovit in pregleden način, Slovenski košarkarski reprezentant Vlatko Čančar bo v prihodnjih dveh sezonah nosil dres moštva NBA Denver Nuggets. Moštvo iz Kolorada je 22-letnega Koprčana na naboru leta 2017 izbralo kot 49." />
<meta name="keywords" content="preberi.si, Beno Udrih,Boštjan Nachbar,Primož Brezec,Rašo Nesterovič,NBA,Uroš Slokar,Saša Vujačič,Srbija,Španija,Goran Dragić,LTH,Zoran Dragić,Luka Dončić" />
<meta name="robots" content="index, follow" />
<link rel="stylesheet" type="text/css" href="https://www.preberi.si/mambots/content/pcajaxcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/comment_style.css"/>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/prototype.lite.js" type="text/javascript"></script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/moo.fx.js" type="text/javascript"></script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/moo.fx.pack.js" type="text/javascript"></script>
	<script type="text/javascript">
var xajaxRequestUri="http://www.preberi.si/index.php?option=com_content&task=view&id=23874208-Cancar-se-je-pridruzil-Doncicu-in-Dragicu.html";
var xajaxDebug=false;
var xajaxStatusMessages=false;
var xajaxWaitCursor=true;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function xajax_jcxAddComment(){return xajax.call("jcxAddComment", arguments, 1);}
function xajax_jcxShowSubscribeForm(){return xajax.call("jcxShowSubscribeForm", arguments, 1);}
function xajax_jcxShowAddForm(){return xajax.call("jcxShowAddForm", arguments, 1);}
function xajax_jcxSubscribe(){return xajax.call("jcxSubscribe", arguments, 1);}
function xajax_jcxLoadUserInfo(){return xajax.call("jcxLoadUserInfo", arguments, 1);}
function xajax_jcxMoreComment(){return xajax.call("jcxMoreComment", arguments, 1);}
function xajax_jcxUnpublish(){return xajax.call("jcxUnpublish", arguments, 1);}
function xajax_jcxUpdateComment(){return xajax.call("jcxUpdateComment", arguments, 1);}
	</script>
	<script type="text/javascript" src="https://www.preberi.si/components/com_jomcomment/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: https://www.preberi.si/components/com_jomcomment/xajax_js/xajax.js'); } }, 6000);
	</script>
      <script type='text/javascript'>      /*<![CDATA[*/      var jc_option           = "com_content";      var jcxURI              = "https://www.preberi.si/index2.php?option=com_jomcomment&no_html=1&task=xajax";      var jc_autoUpdate       = "0";      var jc_update_period    = 300*1000;      var jc_orderBy          = "1";      var jc_commentForm;      var jc_livesite_busyImg = "https://www.preberi.si/mambots/content/pcajaxcomment/busy.gif";      var jc_picBusy = new Image();       jc_picBusy.src = jc_livesite_busyImg;      /*]]>*/      </script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/script_1_6.js" type="text/javascript"></script>
<meta property="og:title" content="Dnevnik: Čančar se je pridružil Dončiću in Dragiću"/>
<meta property="og:description" content="Slovenski košarkarski reprezentant Vlatko Čančar bo v prihodnjih dveh sezonah nosil dres moštva NBA Denver Nuggets. Moštvo iz Kolorada je 22-letnega Koprčana na naboru leta 2017 izbralo kot 49."/>
<meta property="og:url" content="https://www.preberi.si/content/view/23874208-Cancar-se-je-pridruzil-Doncicu-in-Dragicu.html"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2019-08-03 12:59:00"/>
<meta property="og:image" content="https://www.preberi.si/images/preberi2logo.png"/>
<base href="https://www.preberi.si/" />
	<link rel="shortcut icon" href="https://www.preberi.si/images/favicon.ico" />
	



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://www.preberi.si/templates/jw_inetgazette/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="https://www.preberi.si/templates/jw_inetgazette/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="https://www.preberi.si/templates/jw_inetgazette/css/pga_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="https://www.preberi.si/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="preberi.si" href="/rss.xml"/>

<meta property="fb:admins" content="834029325" />
<meta property="fb:app_id" content="115897521832935">
<meta property="og:site_name" content="preberi.si" />
<script src="/cc/jquery.js"></script>
<link href="/cc/cc.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/cc/cc.js"></script>
<script type="text/javascript">
(function() {
	window['ci'] = {"settings":{"autoConsent":"disabled","bannerPosition":"ccm-bottom-slide","bannerSize":"medium","consentCookieDomain":".preberi.si","consentMode":"optin","consentType":"explicit","notificationType":"banner","postUrl":"\/cc\/cookie.php?task=setconsentcookie","showDeclineButton":"1","showFullText":"1","showPolicyText":"1","showPrivacySettings":"1","tagPosition":"bottom-left","token":"624b7432b15b34f76d899638ad46ec0f","accCookieName":"piskotki"},"strings":{"optinAcceptCookies":"Sprejmem pi\u0161kotke","optoutAcceptCookies":"Zapri","closeWindow":"Zapri okno","cookiePolicyLinkURL":"\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#pravila","cookiesDisabled":"pi\u0161kotki so onemogo\u010deni","cookiesEnabled":"pri\u0161kotki so omogo\u010deni","declineCookies":"Zavra\u010dam pi\u0161kotke","fullText":"Ta spletna stran uporablja [url=\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#piskotki]pi\u0161kotke[\/url]. Kljub prizadevanju vam zaradi narave spletne strani ne moremo zagotoviti, da ob uporabi te spletne strani ne boste prejeli pi\u0161kotka z na\u0161e ali strani ponudnika agregiranih vsebin, ki bi utegnil zahtevati va\u0161e izrecno soglasje glede na interpretacije zakonodaje, ki jo je R Slovenija sprejela na podlagi <a href='http:\/\/eur-lex.europa.eu\/LexUriServ\/LexUriServ.do?uri=CELEX:32002L0058:SL:NOT' target='_blank'><i>Direktive o zasebnosti in elektronskih komunikacijah<\/i><\/a>. Zato vas prosimo, da sprejmete pi\u0161kotke in omogo\u010dite, da tudi ta spletna stran deluje kot ostale strani na internetu.","introText":"Da, sprejmem pi\u0161kotke in bolj\u0161o izku\u0161njo na tej spletni strani.","introTextAccepted":"Sprejeli ste pi\u0161kotke. \u010ce \u017eelite zavrniti pi\u0161kotke lahko to storite s klikom na gumb Zavra\u010dam pi\u0161kotke.","introTextDeclined":"Niste dovolili uporabe pi\u0161kotkov. \u010ce \u017eelite sprejeti pi\u0161kotke lahko to storite s klikom na gumb Sprejmem pi\u0161kotke. Vse \u017ee dodeljene pi\u0161kotke lahko izbri\u0161ete v nastavitvah va\u0161ega brskalnika.","policyText":"Z uporabo spletne strani se strinjate s [policylink]Pravili[\/policylink].","privacySettings":"Nastavitve zasebnosti","readLess":"Preberi manj","readMore":"Preberi ve\u010d"}};
})();

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1021566-5', {'storage': 'none', 'clientId':'ef566f0223f918b4a80934b0f209f3a8'});
ga('send', 'pageview', {'anonymizeIp': true});
_iprom_consent=false;
jQuery(document).ready(function($) {
    $('a[target="vir"] , td.inset_mods a , a.pagenav , a.contentpagetitle , a.mostread , div#mainbody a').bind("click.myDisable", function() { 
					// debugger;
					if (this.id != 'ccm-banner-expand') {
						a = ccm.closeModal();
						a = ccm.hideBanner();
						a = ccm.showModal();
						return false; 
					}
				});

});
</script>


</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header"><a href="//www.preberi.si">
						<div id="logo"></div>
						<div id="headertext"></div></a>
						<div id="searchbox_mods">
							<div class="contentpad">
								
<form action="/iskanje" method="get">
	<div class="search">
		<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="30" value="iskanje..."  onblur="if(this.value=='') this.value='iskanje...';" onfocus="if(this.value=='iskanje...') this.value='';" />	</div>

</form>
								<!-- accesss buttons -->
								<div id="access_buttons">
								<a href="index.php" title="Povečaj velikost črk" onclick="changeFontSize(1);return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/larger.png" alt="večje" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Zmanjšaj velikost črk" onclick="changeFontSize(-1);return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/smaller.png" alt="manjše" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Obnovi privzet slog" onclick="revertStyles(); return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/reset.png" alt="obnovi" width="20" height="20" border="0" /></a>
								</div>
							</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="https://www.preberi.si/content/blogcategory/0/29/">Slovenija</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/30/">Svet</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/32/">Gospodarstvo</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/31/">Šport</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/35/">Znanost in tehnologije</a></li>
<li><a class="topdaddy" href="https://www.preberi.si/content/blogcategory/0/38/">Vse novice</a><ul>
<li><a href="https://www.preberi.si/content/blogcategory/0/33/">Kultura</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/34/">Kronika</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/36/">Zanimivosti</a></li>
</ul></li>
</ul></div>			            </div>
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<table class="nospace">
									<tr valign="top">
																														<td class="showcase_mods">
													<div class="moduletable">
			<!-- iPROM Central - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='728x90';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js"></script>
<!-- iPROM Central - www.centraliprom.com -->		</div>
												</td>
																			</tr>
								</table>
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
												
												<div id="mainbody">
																<table class="contentpaneopen">
			<tr>
								<td class="contentheading" width="100%"><h1>Čančar se je pridružil Dončiću in Dragiću</h1>									</td>
							</tr>
			</table>
			
		<table class="contentpaneopen">
					<tr>
				<td>
							<span>
					<a href="https://www.preberi.si/content/blogsection/10/23/">Dnevnik</a>				</span>
							</td>
			</tr>
					<tr>
				<td valign="top" colspan="2" class="createdate">
					sobota,  3. avgust 2019 ob 12:59				</td>
			</tr>
					<tr>
			<td valign="top" colspan="2">
				Slovenski košarkarski reprezentant Vlatko Čančar bo v prihodnjih dveh sezonah nosil dres moštva NBA Denver Nuggets. Moštvo iz Kolorada je 22-letnega Koprčana na naboru leta 2017 izbralo kot 49.
<div style="display:block;clear:both;">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
			<td width="80%" class="contentheading">
            <div class="show-linksource"> <a href="https://www.preberi.si/content/go/23874208/23/" target="vir"> Vir </a> </div>
            </td>
            <td width="2%" align="right"></td>
        </tr>
    </table>
    <div class="toggleArea" align="right" onclick="jc_commentAreaToggle();return false;"><a href="javascript:void(0);" id="jc_hideshowComment" onclick="return false;">Komentarji(0)<img id="toggleAreaImg" src="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/images/min.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
    <div id="jc_commentsDiv"> <script type='text/javascript'>/*<![CDATA[*/ if(document.getElementById("jc_commentsDiv") !=null){ jc_commentArea=new fx.Height("jc_commentsDiv",{height:true,opacity:true,duration:500});} /*]]>*/</script></div>
	
    <div id="jc_commentsDivContainer"> 
        <div id="jc_busyDiv"></div>
		<div class="toggleArea" align="right" onclick="jc_commentFormToggle();"><a href="javascript:void(0);" id="jc_hideshowForm" onclick="return false;">Obrazec za komentiranje<img id="toggleFormImg"src="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/images/max.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
		<div id="jc_commentFormDiv" >
        <div class="jomentry2">
        		<p><b>Opozorilo:</b> Po 297. členu Kazenskega zakonika je posameznik kazensko odgovoren za javno spodbujanje sovraštva, nasilja ali nestrpnosti.</p>
            <form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">
                
                <div>
                    <label for="jc_name">Ime</label>
                    <input name="jc_name" type="text" id="jc_name" value=""  class="inputbox" />
                </div>
                
                
                <div>
                    <label for="jc_email">E-po&#00353;ta</label>
                    <input name="jc_email" type="text" id="jc_email" class="inputbox"/>
                </div>
                
                 
                <div>
                    <label for="jc_comment">Komentar</label>
                    
                    <textarea name="jc_comment" rows="6" id="jc_comment"  class="inputbox"></textarea>
                </div>
                
                <div><p><img src="https://www.preberi.si/index2.php?option=com_jomcomment&amp;jc_task=img&amp;jc_sid=suodnGuAreEcAXOHUZC7tnN5s8UDkRg3lu7zRZqVDt60gm4ePybMStsLX3CcVOw1" id="jc_captchaImg" name="jc_captchaImg" border="1" style="vertical-align:middle" /><br />Vpi&#00353;ite prikazane znake</p></div>
                <div>
                    <input name="jc_password" type="text" id="jc_password" size="8" maxlength="8" class="inputbox"/>
                </div>
                
                <div>
                    <button id="jc_submit" onclick="addComments(); return false;" class="button" >Oddaj komentar</button>
                </div>
                <input name="jc_contentid" type="hidden" id="jc_contentid" value="23874208"/>
                <input name="jc_sid" type="hidden" id="jc_sid" value="suodnGuAreEcAXOHUZC7tnN5s8UDkRg3lu7zRZqVDt60gm4ePybMStsLX3CcVOw1" />
                <input name="jc_task" type="hidden" id="jc_task" value="add" />
                <input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
                <input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
            </form>
        </div>
		</div>
    </div>
</div>

</div>
 <script type='text/javascript'> /*<![CDATA[*/ var jc_commentFormArea;if(document.getElementById("jc_commentFormDiv") !=null){ jc_commentFormArea=new fx.Height("jc_commentFormDiv",{height:true,opacity:true,duration:500});jc_commentFormArea.hide();} /*]]>*/ </script><br/><div style="text-align:center;"> </div><script type='text/javascript'> if(xajaxLoaded) {xajaxRequestUri=jcxURI;xajax_jcxLoadUserInfo(readCookie('jc_name'),readCookie('jc_email'),readCookie('jc_website'));}</script>			</td>
		</tr>
				</table>

		<span class="article_seperator">&nbsp;</span>

														</div>
														<div class="moduletable">
						<h3>Sorodno</h3>
			<ul>
									<li><span class="createdate">
						<a href="/content/view/23873415-Vlatko-Cancar-sklenil-pogodbo-v-NBA-z-Denverjem.html">
							Vlatko Čančar sklenil pogodbo v NBA z Denverjem</a> Primorske novice,  3.08.19 @ 11:46</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23868975-Se-en-Slovenec-gre-v-NBA-Vlatko-Cancar-sklenil-pogodbo-z-Denverjem.html">
							Še en Slovenec gre v NBA: Vlatko Čančar sklenil pogodbo z Denverjem</a> Reporter,  3.08.19 @ 06:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23863587-Cancar-se-je-tudi-uradno-preselil-v-ligo-NBA-in-podpisal-z-Denver-Nuggets.html">
							Čančar se je (tudi uradno) preselil v ligo NBA in podpisal z Denver Nuggets</a> 24ur.com,  2.08.19 @ 21:48</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23863252-Zdaj-tudi-URADNO-Luka-Doncic-in-Goran-Dragic-sta-dobila-SLOVENSKO-druzbo-v-ligi-NBA.html">
							Zdaj tudi URADNO: Luka Dončić in Goran Dragić sta dobila SLOVENSKO družbo v ligi NBA!</a> Ekipa,  2.08.19 @ 21:15</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23863144-Okrepljena-slovenska-kolonija-v-ligi-NBA.html">
							Okrepljena slovenska kolonija v ligi NBA</a> SiOL.net,  2.08.19 @ 21:10</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23863058-Okrepljena-slovenska-kolonija-v-ligi-NBA.html">
							Okrepljena slovenska kolonija v ligi NBA</a> Sportal,  2.08.19 @ 21:10</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23863052-Vlatko-Cancar-tudi-uradno-v-Ligi-NBA.html">
							Vlatko Čančar tudi uradno v Ligi NBA</a> RTV Slovenija,  2.08.19 @ 20:57</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23863186-Uradno-Vlatko-Cancar-podpisal-za-Denver-Nuggets-na-Twitterju%C2%A0mu-je-prvi-cestital-Bostjan-Nachbar.html">
							Uradno: Vlatko Čančar podpisal za Denver Nuggets, na Twitterju mu je prvi čestital Boštjan Nachbar</a> Večer,  2.08.19 @ 20:42</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23864025-Uradno-Vlatko-Cancar-podpisal-za-Denver-Nuggets-na-Twitterju%C2%A0mu-je-prvi-cestital-Bostjan-Nachbar.html">
							Uradno: Vlatko Čančar podpisal za Denver Nuggets, na Twitterju mu je prvi čestital Boštjan Nachbar</a> seniorji.info,  2.08.19 @ 20:42</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/23863496-Ob-Dragicu-in-Doncicu-v-NBA-se-tretji-zlati-Slovenec.html">
							Ob Dragiću in Dončiću v NBA še tretji zlati Slovenec</a> zurnal24.si,  2.08.19 @ 20:30</span>
					</li>
								</ul>
			<h3>Oglasi</h3><div><center><!-- Central Iprom oglasi - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='video';
_iprom_w='336';
_iprom_h='280';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js">
</script>
<!-- Central Iprom oglasi - www.centraliprom.com --></center></div>		</div>
													</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
			<h3>Omenjeni</h3><ul ><li ><a href="https://www.preberi.si/content/kaj/48-Beno-Udrih/38/" title="Več na temo Beno Udrih" rel="tag">Beno Udrih</a></li><li ><a href="https://www.preberi.si/content/kaj/80-Bostjan-Nachbar/38/" title="Več na temo Boštjan Nachbar" rel="tag">Boštjan Nachbar</a></li><li ><a href="https://www.preberi.si/content/kaj/1224-Goran-Dragic/38/" title="Več na temo Goran Dragić" rel="tag">Goran Dragić</a></li><li ><a href="https://www.preberi.si/content/kaj/2666-LTH/38/" title="Več na temo LTH" rel="tag">LTH</a></li><li ><a href="https://www.preberi.si/content/kaj/4273-Luka-Doncic/38/" title="Več na temo Luka Dončić" rel="tag">Luka Dončić</a></li><li ><a href="https://www.preberi.si/content/kaj/86-NBA/38/" title="Več na temo NBA" rel="tag">NBA</a></li><li ><a href="https://www.preberi.si/content/kaj/82-Primoz-Brezec/38/" title="Več na temo Primož Brezec" rel="tag">Primož Brezec</a></li><li ><a href="https://www.preberi.si/content/kaj/83-Raso-Nesterovic/38/" title="Več na temo Rašo Nesterovič" rel="tag">Rašo Nesterovič</a></li><li ><a href="https://www.preberi.si/content/kaj/88-Sasa-Vujacic/38/" title="Več na temo Saša Vujačič" rel="tag">Saša Vujačič</a></li><li ><a href="https://www.preberi.si/content/kaj/366-Srbija/38/" title="Več na temo Srbija" rel="tag">Srbija</a></li><li ><a href="https://www.preberi.si/content/kaj/673-Spanija/38/" title="Več na temo Španija" rel="tag">Španija</a></li><li ><a href="https://www.preberi.si/content/kaj/87-Uros-Slokar/38/" title="Več na temo Uroš Slokar" rel="tag">Uroš Slokar</a></li><li ><a href="https://www.preberi.si/content/kaj/3755-Zoran-Dragic/38/" title="Več na temo Zoran Dragić" rel="tag">Zoran Dragić</a></li></ul><h3>Najbolj brano</h3><ul class="mostread"></ul><h3 class="entry-title">Osebe dneva</h3><ul class="entry-content"><li ><a href="//www.preberi.si/content/kaj/4157-Tim-Gajser/38/" title="Več na temo Tim Gajser">Tim Gajser</a></li><li ><a href="//www.preberi.si/content/kaj/2818-Marko-Kump/38/" title="Več na temo Marko Kump">Marko Kump</a></li><li ><a href="//www.preberi.si/content/kaj/3909-Luka-Mezgec/38/" title="Več na temo Luka Mezgec">Luka Mezgec</a></li><li ><a href="//www.preberi.si/content/kaj/1634-Jan-Zobec/38/" title="Več na temo Jan Zobec">Jan Zobec</a></li><li ><a href="//www.preberi.si/content/kaj/4005-Simon-Zajc/38/" title="Več na temo Simon Zajc">Simon Zajc</a></li></ul>		</div>
														</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
									 												<div class="moduletable">
							<h3>
					preberi.si				</h3>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tbody><tr align="left"><td><a href="//www.preberi.si/" class="mainlevel">Domov</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/5/12/" class="mainlevel">24ur.com</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/189/320/" class="mainlevel">Časnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/3/10/" class="mainlevel">Delo</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/135/281/" class="mainlevel">Demokracija</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/10/23/" class="mainlevel">Dnevnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/42/183/" class="mainlevel">Dolenjski list</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/70/226/" class="mainlevel">Družina</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/123/270/" class="mainlevel">Ekipa</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/15/50/" class="mainlevel">Finance</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/75/234/" class="mainlevel">Gorenjski glas</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/35/173/" class="mainlevel">Mladina</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/184/316/" class="mainlevel">Nova24TV</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/27/134/" class="mainlevel">Planet</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/16/118/" class="mainlevel">Primorske novice</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/98/250/" class="mainlevel">Primorski dnevnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/36/174/" class="mainlevel">Reporter</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/2/11/" class="mainlevel">RTV Slovenija</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/96/248/" class="mainlevel">Slovenske novice</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/25/131/" class="mainlevel">SiOL.net</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/161/300/" class="mainlevel">Svet 24</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/4/9/" class="mainlevel">Večer</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/24/127/" class="mainlevel">zurnal24.si</a></td></tr>

</tbody></table>		</div>
				<div class="moduletable">
							<h3>
					Dodatno				</h3>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr align="left"><td><a href="https://www.preberi.si/component/option,com_contact/task,view/contact_id,1/Itemid,110/" class="mainlevel" >O preberi.si</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/iskanje" class="mainlevel" >Iskanje</a></td></tr>
</table>		</div>
				<div class="moduletable">
			 		</div>
				<div class="moduletable">
							<h3>
					Google Translate				</h3>
				<script type="text/javascript">
//<![CDATA[
        if(top.location!=self.location)top.location=self.location;
    window['_tipoff']=function(){};window['_tipon']=function(a){};
    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(location.hostname=='www.preberi.si' && lang_pair=='sl|sl')return;else if(location.hostname!='www.preberi.si' && lang_pair=='sl|sl')location.href=unescape(gfg('u'));else if(location.hostname=='www.preberi.si' && lang_pair!='sl|sl')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
    function gfg(name) {name=name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");var regexS="[\\?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return '';return results[1];}
    //]]>
</script>
<style type="text/css">
<!--
a.flag {background-image:url('https://www.preberi.si/modules/flags/16a.png');}
a.flag:hover {background-image:url('https://www.preberi.si/modules/flags/16.png');}
-->
</style>

<a href="javascript:doTranslate('sl|en')" title="English" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -0px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="English" /></a> <a href="javascript:doTranslate('sl|hr')" title="Croatian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-500px -0px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Croatian" /></a> <a href="javascript:doTranslate('sl|fr')" title="French" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-200px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="French" /></a> <a href="javascript:doTranslate('sl|de')" title="German" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="German" /></a> <a href="javascript:doTranslate('sl|it')" title="Italian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Italian" /></a> <a href="javascript:doTranslate('sl|es')" title="Spanish" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -200px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Spanish" /></a> <a href="javascript:doTranslate('sl|sr')" title="Serbian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -300px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Serbian" /></a> <a href="javascript:doTranslate('sl|sl')" title="Slovenian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -400px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Slovenian" /></a> <a href="javascript:doTranslate('sl|hu')" title="Hungarian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -400px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Hungarian" /></a> 		</div>
											</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<!--
<script src="http://cdn.wibiya.com/Toolbars/dir_1299/Toolbar_1299897/Loader_1299897.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript>
-->
<script type="text/javascript">
jQuery("a[target='vir']").bind( "click", function() {
  ga('send', 'event', 'go', this.href.split('/')[5], {'page': window.location.pathname});
});
jQuery("#cplaceHolder1").bind( "click", function() {
  ga('send', 'event', 'addClick', 'position1', {'page': window.location.pathname});
});


</script>
</body>
</html>
<!-- 1564957819 -->