<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1"></meta>
<script type='text/javascript'>
try
{
  if ( top.document.domain != self.document.domain )
  ;
}
catch(e)
 {
   top.location.href = self.location.href;
 }

</script>
<title>preberi.si - Slovenci znajo nagajati Špancem. Žal je tudi obratno.</title>
<meta name="title" content="Slovenci znajo nagajati Špancem. Žal je tudi obratno." />
<meta name="author" content="" />
<meta name="description" content="Preberi.si - novice na učinkovit in pregleden način, Napetost narašča. V petek se bosta v Stockholmu za vstop v veliki finale evropskega prvenstva v rokometu udarili Slovenija in Španija. Na velikih tekmovanjih v ekipnih športih se srečujeta..." />
<meta name="keywords" content="preberi.si, NBA,Srečko Katanec,Svetovno prvenstvo v rokometu,Hrvaška,Srbija,Avstrija,Italija,Francija,Poljska,Nizozemska,Rusija,ZDA,Španija,Južna Koreja,Irak,Zlatko Zahovič,Grčija,Švedska,Litva,Goran Dragić,Turčija,Olimpijske igre,Rokometni klub Celje Pivovarna Laško,Portugalska,Maribor,Celje,Euro 2012,Katar,Tone Tiselj,Švica,KK Real Madrid,Evropsko prvenstvo v košarki,Pau Gasol,Gašper Vidmar,Evropsko prvenstvo v rokometu,Svetovno prvenstvo v nogometu,Svetovno prvenstvo v košarki,Jan Oblak,Veselin Vujović,Luka Dončić,Igor Kokoškov" />
<meta name="robots" content="index, follow" />
<link rel="stylesheet" type="text/css" href="https://www.preberi.si/mambots/content/pcajaxcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/comment_style.css"/>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/prototype.lite.js" type="text/javascript"></script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/moo.fx.js" type="text/javascript"></script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/moo.fx.pack.js" type="text/javascript"></script>
	<script type="text/javascript">
var xajaxRequestUri="http://www.preberi.si/index.php?option=com_content&task=view&id=25376249-Slovenci-znajo-nagajati-Spancem--Zal-je-tudi-obratno-.html";
var xajaxDebug=false;
var xajaxStatusMessages=false;
var xajaxWaitCursor=true;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function xajax_jcxAddComment(){return xajax.call("jcxAddComment", arguments, 1);}
function xajax_jcxShowSubscribeForm(){return xajax.call("jcxShowSubscribeForm", arguments, 1);}
function xajax_jcxShowAddForm(){return xajax.call("jcxShowAddForm", arguments, 1);}
function xajax_jcxSubscribe(){return xajax.call("jcxSubscribe", arguments, 1);}
function xajax_jcxLoadUserInfo(){return xajax.call("jcxLoadUserInfo", arguments, 1);}
function xajax_jcxMoreComment(){return xajax.call("jcxMoreComment", arguments, 1);}
function xajax_jcxUnpublish(){return xajax.call("jcxUnpublish", arguments, 1);}
function xajax_jcxUpdateComment(){return xajax.call("jcxUpdateComment", arguments, 1);}
	</script>
	<script type="text/javascript" src="https://www.preberi.si/components/com_jomcomment/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: https://www.preberi.si/components/com_jomcomment/xajax_js/xajax.js'); } }, 6000);
	</script>
      <script type='text/javascript'>      /*<![CDATA[*/      var jc_option           = "com_content";      var jcxURI              = "https://www.preberi.si/index2.php?option=com_jomcomment&no_html=1&task=xajax";      var jc_autoUpdate       = "0";      var jc_update_period    = 300*1000;      var jc_orderBy          = "1";      var jc_commentForm;      var jc_livesite_busyImg = "https://www.preberi.si/mambots/content/pcajaxcomment/busy.gif";      var jc_picBusy = new Image();       jc_picBusy.src = jc_livesite_busyImg;      /*]]>*/      </script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/script_1_6.js" type="text/javascript"></script>
<meta property="og:title" content="Sportal: Slovenci znajo nagajati Špancem. Žal je tudi obratno."/>
<meta property="og:description" content="Napetost narašča. V petek se bosta v Stockholmu za vstop v veliki finale evropskega prvenstva v rokometu udarili Slovenija in Španija. Na velikih tekmovanjih v ekipnih športih se srečujeta..."/>
<meta property="og:url" content="https://www.preberi.si/content/view/25376249-Slovenci-znajo-nagajati-Spancem--Zal-je-tudi-obratno-.html"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2020-01-23 21:00:00"/>
<meta property="og:image" content="https://www.preberi.si/images/preberi2logo.png"/>
<base href="https://www.preberi.si/" />
	<link rel="shortcut icon" href="https://www.preberi.si/images/favicon.ico" />
	



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://www.preberi.si/templates/jw_inetgazette/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="https://www.preberi.si/templates/jw_inetgazette/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="https://www.preberi.si/templates/jw_inetgazette/css/pga_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="https://www.preberi.si/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="preberi.si" href="/rss.xml"/>

<meta property="fb:admins" content="834029325" />
<meta property="fb:app_id" content="115897521832935">
<meta property="og:site_name" content="preberi.si" />
<script src="/cc/jquery.js"></script>
<link href="/cc/cc.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/cc/cc.js"></script>
<script type="text/javascript">
(function() {
	window['ci'] = {"settings":{"autoConsent":"disabled","bannerPosition":"ccm-bottom-slide","bannerSize":"medium","consentCookieDomain":".preberi.si","consentMode":"optin","consentType":"explicit","notificationType":"banner","postUrl":"\/cc\/cookie.php?task=setconsentcookie","showDeclineButton":"1","showFullText":"1","showPolicyText":"1","showPrivacySettings":"1","tagPosition":"bottom-left","token":"624b7432b15b34f76d899638ad46ec0f","accCookieName":"piskotki"},"strings":{"optinAcceptCookies":"Sprejmem pi\u0161kotke","optoutAcceptCookies":"Zapri","closeWindow":"Zapri okno","cookiePolicyLinkURL":"\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#pravila","cookiesDisabled":"pi\u0161kotki so onemogo\u010deni","cookiesEnabled":"pri\u0161kotki so omogo\u010deni","declineCookies":"Zavra\u010dam pi\u0161kotke","fullText":"Ta spletna stran uporablja [url=\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#piskotki]pi\u0161kotke[\/url]. Kljub prizadevanju vam zaradi narave spletne strani ne moremo zagotoviti, da ob uporabi te spletne strani ne boste prejeli pi\u0161kotka z na\u0161e ali strani ponudnika agregiranih vsebin, ki bi utegnil zahtevati va\u0161e izrecno soglasje glede na interpretacije zakonodaje, ki jo je R Slovenija sprejela na podlagi <a href='http:\/\/eur-lex.europa.eu\/LexUriServ\/LexUriServ.do?uri=CELEX:32002L0058:SL:NOT' target='_blank'><i>Direktive o zasebnosti in elektronskih komunikacijah<\/i><\/a>. Zato vas prosimo, da sprejmete pi\u0161kotke in omogo\u010dite, da tudi ta spletna stran deluje kot ostale strani na internetu.","introText":"Da, sprejmem pi\u0161kotke in bolj\u0161o izku\u0161njo na tej spletni strani.","introTextAccepted":"Sprejeli ste pi\u0161kotke. \u010ce \u017eelite zavrniti pi\u0161kotke lahko to storite s klikom na gumb Zavra\u010dam pi\u0161kotke.","introTextDeclined":"Niste dovolili uporabe pi\u0161kotkov. \u010ce \u017eelite sprejeti pi\u0161kotke lahko to storite s klikom na gumb Sprejmem pi\u0161kotke. Vse \u017ee dodeljene pi\u0161kotke lahko izbri\u0161ete v nastavitvah va\u0161ega brskalnika.","policyText":"Z uporabo spletne strani se strinjate s [policylink]Pravili[\/policylink].","privacySettings":"Nastavitve zasebnosti","readLess":"Preberi manj","readMore":"Preberi ve\u010d"}};
})();

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1021566-5', {'storage': 'none', 'clientId':'a9798dabff41ed9b2132c7bb07a04e34'});
ga('send', 'pageview', {'anonymizeIp': true});
_iprom_consent=false;
jQuery(document).ready(function($) {
    $('a[target="vir"] , td.inset_mods a , a.pagenav , a.contentpagetitle , a.mostread , div#mainbody a').bind("click.myDisable", function() { 
					// debugger;
					if (this.id != 'ccm-banner-expand') {
						a = ccm.closeModal();
						a = ccm.hideBanner();
						a = ccm.showModal();
						return false; 
					}
				});

});
</script>


</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header"><a href="//www.preberi.si">
						<div id="logo"></div>
						<div id="headertext"></div></a>
						<div id="searchbox_mods">
							<div class="contentpad">
								
<form action="/iskanje" method="get">
	<div class="search">
		<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="30" value="iskanje..."  onblur="if(this.value=='') this.value='iskanje...';" onfocus="if(this.value=='iskanje...') this.value='';" />	</div>

</form>
								<!-- accesss buttons -->
								<div id="access_buttons">
								<a href="index.php" title="Povečaj velikost črk" onclick="changeFontSize(1);return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/larger.png" alt="večje" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Zmanjšaj velikost črk" onclick="changeFontSize(-1);return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/smaller.png" alt="manjše" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Obnovi privzet slog" onclick="revertStyles(); return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/reset.png" alt="obnovi" width="20" height="20" border="0" /></a>
								</div>
							</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="https://www.preberi.si/content/blogcategory/0/29/">Slovenija</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/30/">Svet</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/32/">Gospodarstvo</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/31/">Šport</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/35/">Znanost in tehnologije</a></li>
<li><a class="topdaddy" href="https://www.preberi.si/content/blogcategory/0/38/">Vse novice</a><ul>
<li><a href="https://www.preberi.si/content/blogcategory/0/33/">Kultura</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/34/">Kronika</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/36/">Zanimivosti</a></li>
</ul></li>
</ul></div>			            </div>
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<table class="nospace">
									<tr valign="top">
																														<td class="showcase_mods">
													<div class="moduletable">
			<!-- iPROM Central - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='728x90';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js"></script>
<!-- iPROM Central - www.centraliprom.com -->		</div>
												</td>
																			</tr>
								</table>
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
												
												<div id="mainbody">
																<table class="contentpaneopen">
			<tr>
								<td class="contentheading" width="100%"><h1>Slovenci znajo nagajati Špancem. Žal je tudi obratno.</h1>									</td>
							</tr>
			</table>
			
		<table class="contentpaneopen">
					<tr>
				<td>
							<span>
					<a href="https://www.preberi.si/content/blogsection/12/46/">Sportal</a>				</span>
							</td>
			</tr>
					<tr>
				<td valign="top" colspan="2" class="createdate">
					četrtek, 23. januar 2020 ob 21:00				</td>
			</tr>
					<tr>
			<td valign="top" colspan="2">
				<img align="left" style="max-width: 250px;padding-right: 10px;padding-bottom: 5px;" src="https://siol.net//media/img/1b/d1/dfc95104c5a564960daa.jpeg"  />Napetost narašča. V petek se bosta v Stockholmu za vstop v veliki finale evropskega prvenstva v rokometu udarili Slovenija in Španija. Na velikih tekmovanjih v ekipnih športih se srečujeta pogosto. Za zdaj imajo več uspeha Španci, a jim je Slovenija, ki ima skoraj 24-krat manj prebivalcev, nekajkrat zadala hud udarec. Največkrat v košarki, izjema pa ni tudi rokomet. Zbrali smo deset najbolj odmevnih slovensko-španskih obračunov.
<div style="display:block;clear:both;">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
			<td width="80%" class="contentheading">
            <div class="show-linksource"> <a href="https://www.preberi.si/content/go/25376249/46/" target="vir"> Vir </a> </div>
            </td>
            <td width="2%" align="right"></td>
        </tr>
    </table>
    <div class="toggleArea" align="right" onclick="jc_commentAreaToggle();return false;"><a href="javascript:void(0);" id="jc_hideshowComment" onclick="return false;">Komentarji(0)<img id="toggleAreaImg" src="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/images/min.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
    <div id="jc_commentsDiv"> <script type='text/javascript'>/*<![CDATA[*/ if(document.getElementById("jc_commentsDiv") !=null){ jc_commentArea=new fx.Height("jc_commentsDiv",{height:true,opacity:true,duration:500});} /*]]>*/</script></div>
	
    <div id="jc_commentsDivContainer"> 
        <div id="jc_busyDiv"></div>
		<div class="toggleArea" align="right" onclick="jc_commentFormToggle();"><a href="javascript:void(0);" id="jc_hideshowForm" onclick="return false;">Obrazec za komentiranje<img id="toggleFormImg"src="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/images/max.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
		<div id="jc_commentFormDiv" >
        <div class="jomentry2">
        		<p><b>Opozorilo:</b> Po 297. členu Kazenskega zakonika je posameznik kazensko odgovoren za javno spodbujanje sovraštva, nasilja ali nestrpnosti.</p>
            <form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">
                
                <div>
                    <label for="jc_name">Ime</label>
                    <input name="jc_name" type="text" id="jc_name" value=""  class="inputbox" />
                </div>
                
                
                <div>
                    <label for="jc_email">E-po&#00353;ta</label>
                    <input name="jc_email" type="text" id="jc_email" class="inputbox"/>
                </div>
                
                 
                <div>
                    <label for="jc_comment">Komentar</label>
                    
                    <textarea name="jc_comment" rows="6" id="jc_comment"  class="inputbox"></textarea>
                </div>
                
                <div><p><img src="https://www.preberi.si/index2.php?option=com_jomcomment&amp;jc_task=img&amp;jc_sid=suodnGuAreEcAXOHUZC7tnN5s8UDkRg3lu7zRZqVDt60gm4ePybMStsLX3CcVOw1" id="jc_captchaImg" name="jc_captchaImg" border="1" style="vertical-align:middle" /><br />Vpi&#00353;ite prikazane znake</p></div>
                <div>
                    <input name="jc_password" type="text" id="jc_password" size="8" maxlength="8" class="inputbox"/>
                </div>
                
                <div>
                    <button id="jc_submit" onclick="addComments(); return false;" class="button" >Oddaj komentar</button>
                </div>
                <input name="jc_contentid" type="hidden" id="jc_contentid" value="25376249"/>
                <input name="jc_sid" type="hidden" id="jc_sid" value="suodnGuAreEcAXOHUZC7tnN5s8UDkRg3lu7zRZqVDt60gm4ePybMStsLX3CcVOw1" />
                <input name="jc_task" type="hidden" id="jc_task" value="add" />
                <input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
                <input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
            </form>
        </div>
		</div>
    </div>
</div>

</div>
 <script type='text/javascript'> /*<![CDATA[*/ var jc_commentFormArea;if(document.getElementById("jc_commentFormDiv") !=null){ jc_commentFormArea=new fx.Height("jc_commentFormDiv",{height:true,opacity:true,duration:500});jc_commentFormArea.hide();} /*]]>*/ </script><br/><div style="text-align:center;"> </div><script type='text/javascript'> if(xajaxLoaded) {xajaxRequestUri=jcxURI;xajax_jcxLoadUserInfo(readCookie('jc_name'),readCookie('jc_email'),readCookie('jc_website'));}</script>			</td>
		</tr>
				</table>

		<span class="article_seperator">&nbsp;</span>

														</div>
														<div class="moduletable">
						<h3>Sorodno</h3>
			<ul>
									<li><span class="createdate">
						<a href="/content/view/25376308-Kaksne-besede-na-racun-Slovenije-s-strani-rokometne-eminence.html">
							Kakšne besede na račun Slovenije s strani rokometne eminence!</a> zurnal24.si, 23.01.20 @ 20:51</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25375903-FOTOKot-gladiatorji-v-Koloseju-v-boj-do-zadnjega-atoma-moci.html">
							FOTO:Kot gladiatorji v Koloseju v boj do zadnjega atoma moči</a> Delo, 23.01.20 @ 19:49</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25376027-Kdo-v-finale-slovenska-kreativnost-in-mladost-ali-spanske-izkusnje.html">
							Kdo v finale: slovenska kreativnost in mladost ali španske izkušnje?</a> RTV Slovenija, 23.01.20 @ 19:36</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25374687-Srebrni-selektor-hvali-Vranjesa-Vodenje-ki-ga-uporabljajo-najvecji-trenerji.html">
							Srebrni selektor hvali Vranješa: Vodenje, ki ga uporabljajo največji trenerji</a> Sportal, 23.01.20 @ 16:07</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25374720-Srebrni-selektor-pohvalil-Vranjesa-Vodenje-ki-ga-uporabljajo-najvecji-trenerji.html">
							Srebrni selektor pohvalil Vranješa: Vodenje, ki ga uporabljajo največji trenerji</a> SiOL.net, 23.01.20 @ 16:07</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25374516-FOTO-Ljubezen-v-zraku-To-so-srcne-izbranke-slovenskih-rokometasev.html">
							(FOTO) Ljubezen v zraku: To so srčne izbranke slovenskih rokometašev</a> Večer, 23.01.20 @ 15:24</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25374010-Slovenci-Spanci-Hrvati-in-Norvezani-v-cetrtfinalu-evropskega-prvenstva-v-rokometu.html">
							Slovenci, Španci, Hrvati in Norvežani v četrtfinalu evropskega prvenstva v rokometu</a> Politikis, 23.01.20 @ 14:37</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25373936-Vujovicev-najglasnejsi-kritik-se-klanja-Vranjesu.html">
							Vujovićev najglasnejši kritik se klanja Vranješu</a> zurnal24.si, 23.01.20 @ 14:16</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25370672-Ni-uspeha-cez-noc.html">
							Ni uspeha čez noč!</a> RTV Slovenija, 23.01.20 @ 06:38</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369947-Vranjes-po-uvrstitvi-v-polfinale-To-je-bil-najboljsi-poraz-v-mojem-zivljenju.html">
							Vranješ po uvrstitvi v polfinale: To je bil najboljši poraz v mojem življenju</a> Sportal, 22.01.20 @ 22:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369904-FOTOSlovenski-zlatokopi-na-poti-v-Stockholm.html">
							FOTO:Slovenski zlatokopi na poti v Stockholm</a> Delo, 22.01.20 @ 21:58</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369897-Slovenci-v-polfinalu-v-petek-v-boj-s-Spanijo.html">
							Slovenci v polfinalu, v petek v boj s Španijo</a> Dnevnik, 22.01.20 @ 21:56</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369861-Selektor-tezko-nasel-besede-Navdusen-sem-nad-fanti-.html">
							Selektor težko našel besede: "Navdušen sem nad fanti."</a> zurnal24.si, 22.01.20 @ 21:45</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369942-Super-to-je-to--Gremo-v-polfinale-po-finale.html">
							"Super, to je to. Gremo v polfinale po finale!"</a> RTV Slovenija, 22.01.20 @ 21:38</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369419-Trenutek-ko-so-Slovenci-izvedeli-da-so-v-polfinalu-video.html">
							Trenutek, ko so Slovenci izvedeli, da so v polfinalu (video)</a> zurnal24.si, 22.01.20 @ 20:17</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369019-Poraz-proti-Norvezanom-polfinale-s-Spanijo.html">
							Poraz proti Norvežanom, polfinale s Španijo</a> Dnevnik, 22.01.20 @ 19:01</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369728-VIDEO-Veselje-Trenutek-ko-so-Slovenci-v-garderobi-izvedeli-da-so-v-polfinalu-evropskega-prvenst.html">
							(VIDEO) Veselje: Trenutek, ko so Slovenci v garderobi izvedeli, da so v polfinalu evropskega prvenst</a> seniorji.info, 22.01.20 @ 18:49</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369979-VIDEO-Veselje-Trenutek-ko-so-Slovenci-v-garderobi-izvedeli-da-so-v-polfinalu-evropskega-prvenst.html">
							(VIDEO) Veselje: Trenutek, ko so Slovenci v garderobi izvedeli, da so v polfinalu evropskega prvenst</a> Večer, 22.01.20 @ 18:49</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369982-FOTO-in-VIDEO-Slovenski-rokometasi-kljub-porazu-proti-Norvezanom-po-16-letih-znova-v-polfinalu-EP.html">
							(FOTO in VIDEO) Slovenski rokometaši kljub porazu proti Norvežanom po 16 letih znova v polfinalu EP</a> Večer, 22.01.20 @ 18:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368713-SPREMLJAMO-Slovenski-rokometasi-po-16-letih-znova-v-polfinalu-EP-Bodo-premagali-tudi-Norvezane.html">
							(SPREMLJAMO) Slovenski rokometaši po 16 letih znova v polfinalu EP: Bodo premagali tudi Norvežane?</a> seniorji.info, 22.01.20 @ 18:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368693-Slovenski-rokometasi-v-polfinalu-EP-na-Svedskem-Norveskem-in-v-Avstriji.html">
							Slovenski rokometaši v polfinalu EP na Švedskem, Norveškem in v Avstriji</a> Primorske novice, 22.01.20 @ 17:50</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368412-Hvala-ti-Portugalska-Slovenija-drugic-v-zgodovini-v-polfinalu-EP.html">
							Hvala ti, Portugalska: Slovenija drugič v zgodovini v polfinalu EP!</a> 24ur.com, 22.01.20 @ 17:38</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368581-V-zivo-Norvezani-drzijo-minimalno-prednost.html">
							V živo: Norvežani držijo minimalno prednost</a> SiOL.net, 22.01.20 @ 17:33</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368413-Slovenci-po-zmagi-Portugalske-v-polfinalu-evropskega-prvenstva.html">
							Slovenci po zmagi Portugalske v polfinalu evropskega prvenstva!</a> Sportal, 22.01.20 @ 17:33</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25369986-VIDEO-Slovenski-rokometasi-po-zmagi-Portugalske-proti-Madzarski-v-polfinalu-evropskega-prvenstva.html">
							(VIDEO) Slovenski rokometaši po zmagi Portugalske proti Madžarski v polfinalu evropskega prvenstva</a> Večer, 22.01.20 @ 17:11</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368714-VIDEO-Slovenski-rokometasi-po-zmagi-Portugalske-proti-Madzarski-v-polfinalu-evropskega-prvenstva.html">
							(VIDEO) Slovenski rokometaši po zmagi Portugalske proti Madžarski v polfinalu evropskega prvenstva</a> seniorji.info, 22.01.20 @ 17:11</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368277-Slovenija-se-pred-tekmo-z-Norvesko-ze-v-polfinalu-EP.html">
							Slovenija še pred tekmo z Norveško že v polfinalu EP</a> zurnal24.si, 22.01.20 @ 17:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368516-Noro-Slovenci-v-polfinalu-evropskega-prvenstva.html">
							Noro: Slovenci v polfinalu evropskega prvenstva</a> Slovenske novice, 22.01.20 @ 16:42</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25368054-Slovenija-v-polfinalu-evropskega-prvenstva-Portugalci-povozili--Madzare.html">
							Slovenija v polfinalu evropskega prvenstva, Portugalci povozili  Madžare</a> Dnevnik, 22.01.20 @ 16:40</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25367925-Slovenci-po-porazu-z-Norvesko-v-polfinalu-proti-Spancem.html">
							Slovenci po porazu z Norveško v polfinalu proti Špancem</a> SiOL.net, 22.01.20 @ 16:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25367257-FOTOSlovenci-so-%C2%BBizbrali%C2%AB-Spanijo.html">
							FOTO:Slovenci so »izbrali« Španijo</a> Delo, 22.01.20 @ 15:07</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25365808-Cepelin-Niso-supermani-bodo-nasi-junaki-tudi-Portugalci.html">
							Cepelin: Niso supermani, bodo naši junaki tudi Portugalci?</a> Val 202, 22.01.20 @ 11:59</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25365272-Slovenski-rokometasi-lovijo-polfinale.html">
							Slovenski rokometaši lovijo polfinale</a> Sportal, 22.01.20 @ 11:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25365806-VIDEO-Je-to-najbolj-nenavaden-trenutek-evropskega-prvenstva-v-rokometu.html">
							(VIDEO) Je to najbolj nenavaden trenutek evropskega prvenstva v rokometu?</a> seniorji.info, 22.01.20 @ 09:56</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25365501-VIDEO-Je-to-najbolj-nenavaden-trenutek-evropskega-prvenstva-v-rokometu.html">
							(VIDEO) Je to najbolj nenavaden trenutek evropskega prvenstva v rokometu?</a> Večer, 22.01.20 @ 09:56</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25364312-EP-v-rokometu-Bodo-danasnji-tekmeci-Slovenije-osvojili-prvo-kolajno.html">
							(EP v rokometu) Bodo današnji tekmeci Slovenije osvojili prvo kolajno?</a> seniorji.info, 22.01.20 @ 09:01</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25364552-EP-v-rokometu-Bodo-danasnji-tekmeci-Slovenije-osvojili-prvo-kolajno.html">
							(EP v rokometu) Bodo današnji tekmeci Slovenije osvojili prvo kolajno?</a> Večer, 22.01.20 @ 09:01</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25363465-Slovenski-rokometasi-proti-Norvezanom-za-polfinale-EP.html">
							Slovenski rokometaši proti Norvežanom za polfinale EP</a> Reporter, 22.01.20 @ 05:55</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25362961-Madzari-izgubili-proti-Svedom-Slovenci-do-olimpijskih-kvalifikacij.html">
							Madžari izgubili proti Švedom, Slovenci do olimpijskih kvalifikacij</a> Sportal, 21.01.20 @ 21:59</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25363198-Svedski-rokometasi-v-korist-Slovencev-Premagali-Madzare-in-dosegli-prvo-zmago-v-drugem-delu-EP.html">
							Švedski rokometaši v korist Slovencev: Premagali Madžare in dosegli prvo zmago v drugem delu EP</a> seniorji.info, 21.01.20 @ 21:57</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25362930-Svedski-rokometasi-v-korist-Slovencev-Premagali-Madzare-in-dosegli-prvo-zmago-v-drugem-delu-EP.html">
							Švedski rokometaši v korist Slovencev: Premagali Madžare in dosegli prvo zmago v drugem delu EP</a> Večer, 21.01.20 @ 21:57</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25362347-Slovenski-rokometasi-izpolnili-prvotni-cilj-a-opozarjajo-Nismo-se-rekli-zadnje-%23video.html">
							Slovenski rokometaši izpolnili prvotni cilj, a opozarjajo: Nismo še rekli zadnje #video</a> SiOL.net, 21.01.20 @ 19:54</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25361866-Zmaga-Slovenci-se-bodo-borili-za-Tokio-in-polfinale-evropskega-prvenstva.html">
							Zmaga! Slovenci se bodo borili za Tokio in polfinale evropskega prvenstva</a> Reporter, 21.01.20 @ 18:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25361548-Sanje-o-polfinalu-se-kako-zive-Slovenci-opravili-s-Portugalci.html">
							Sanje o polfinalu še kako žive: Slovenci opravili s Portugalci</a> 24ur.com, 21.01.20 @ 17:39</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25361278-%23foto-Vranjes-po-veliki-zmagi-nad-Portugalci-%C2%BBProti-Norvezanom-gremo-na-polno%C2%AB.html">
							#foto Vranješ po veliki zmagi nad Portugalci: »Proti Norvežanom gremo na polno«</a> Dnevnik, 21.01.20 @ 16:51</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25361758-Sanjska-zmaga-Slovenija-v-boju-za-olimpijske-igre.html">
							Sanjska zmaga, Slovenija v boju za olimpijske igre</a> Slovenske novice, 21.01.20 @ 16:39</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25360764-FOTO-in-VIDEO-Po-tezavah-v-prvem-polcasu-slovenski-rokometasi-z-borbeno-igro-premagali-Portugalce.html">
							(FOTO in VIDEO) Po težavah v prvem polčasu slovenski rokometaši z borbeno igro premagali Portugalce</a> Večer, 21.01.20 @ 15:45</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25361621-FOTO-in-VIDEO-Po-tezavah-v-prvem-polcasu-slovenski-rokometasi-z-borbeno-igro-premagali-Portugalce.html">
							(FOTO in VIDEO) Po težavah v prvem polčasu slovenski rokometaši z borbeno igro premagali Portugalce</a> seniorji.info, 21.01.20 @ 15:45</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25360309-EP-v-rokometu-Slovenci-ste-zmeraj-blizu.html">
							(EP v rokometu) Slovenci ste zmeraj blizu</a> seniorji.info, 21.01.20 @ 13:08</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/25360772-EP-v-rokometu-Slovenci-ste-zmeraj-blizu.html">
							(EP v rokometu) Slovenci ste zmeraj blizu</a> Večer, 21.01.20 @ 13:08</span>
					</li>
								</ul>
			<h3>Oglasi</h3><div><center><!-- Central Iprom oglasi - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='video';
_iprom_w='300';
_iprom_h='250';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js">
</script>
<!-- Central Iprom oglasi - www.centraliprom.com --></center></div>		</div>
													</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
			<h3>Omenjeni</h3><ul ><li ><a href="https://www.preberi.si/content/kaj/419-Avstrija/38/" title="Več na temo Avstrija" rel="tag">Avstrija</a></li><li ><a href="https://www.preberi.si/content/kaj/1600-Celje/38/" title="Več na temo Celje" rel="tag">Celje</a></li><li ><a href="https://www.preberi.si/content/kaj/1787-Euro-2012/38/" title="Več na temo Euro 2012" rel="tag">Euro 2012</a></li><li ><a href="https://www.preberi.si/content/kaj/2819-Evropsko-prvenstvo-v-kosarki/38/" title="Več na temo Evropsko prvenstvo v košarki" rel="tag">Evropsko prvenstvo v košarki</a></li><li ><a href="https://www.preberi.si/content/kaj/3129-Evropsko-prvenstvo-v-rokometu/38/" title="Več na temo Evropsko prvenstvo v rokometu" rel="tag">Evropsko prvenstvo v rokometu</a></li><li ><a href="https://www.preberi.si/content/kaj/585-Francija/38/" title="Več na temo Francija" rel="tag">Francija</a></li><li ><a href="https://www.preberi.si/content/kaj/2893-Gasper-Vidmar/38/" title="Več na temo Gašper Vidmar" rel="tag">Gašper Vidmar</a></li><li ><a href="https://www.preberi.si/content/kaj/1224-Goran-Dragic/38/" title="Več na temo Goran Dragić" rel="tag">Goran Dragić</a></li><li ><a href="https://www.preberi.si/content/kaj/832-Grcija/38/" title="Več na temo Grčija" rel="tag">Grčija</a></li><li ><a href="https://www.preberi.si/content/kaj/365-Hrvaska/38/" title="Več na temo Hrvaška" rel="tag">Hrvaška</a></li><li ><a href="https://www.preberi.si/content/kaj/4276-Igor-Kokoskov/38/" title="Več na temo Igor Kokoškov" rel="tag">Igor Kokoškov</a></li><li ><a href="https://www.preberi.si/content/kaj/781-Irak/38/" title="Več na temo Irak" rel="tag">Irak</a></li><li ><a href="https://www.preberi.si/content/kaj/420-Italija/38/" title="Več na temo Italija" rel="tag">Italija</a></li><li ><a href="https://www.preberi.si/content/kaj/4101-Jan-Oblak/38/" title="Več na temo Jan Oblak" rel="tag">Jan Oblak</a></li><li ><a href="https://www.preberi.si/content/kaj/754-Juzna-Koreja/38/" title="Več na temo Južna Koreja" rel="tag">Južna Koreja</a></li><li ><a href="https://www.preberi.si/content/kaj/2065-Katar/38/" title="Več na temo Katar" rel="tag">Katar</a></li><li ><a href="https://www.preberi.si/content/kaj/2719-KK-Real-Madrid/38/" title="Več na temo KK Real Madrid" rel="tag">KK Real Madrid</a></li><li ><a href="https://www.preberi.si/content/kaj/920-Litva/38/" title="Več na temo Litva" rel="tag">Litva</a></li><li ><a href="https://www.preberi.si/content/kaj/4273-Luka-Doncic/38/" title="Več na temo Luka Dončić" rel="tag">Luka Dončić</a></li><li ><a href="https://www.preberi.si/content/kaj/1562-Maribor/38/" title="Več na temo Maribor" rel="tag">Maribor</a></li><li ><a href="https://www.preberi.si/content/kaj/86-NBA/38/" title="Več na temo NBA" rel="tag">NBA</a></li><li ><a href="https://www.preberi.si/content/kaj/606-Nizozemska/38/" title="Več na temo Nizozemska" rel="tag">Nizozemska</a></li><li ><a href="https://www.preberi.si/content/kaj/1284-Olimpijske-igre/38/" title="Več na temo Olimpijske igre" rel="tag">Olimpijske igre</a></li><li ><a href="https://www.preberi.si/content/kaj/2824-Pau-Gasol/38/" title="Več na temo Pau Gasol" rel="tag">Pau Gasol</a></li><li ><a href="https://www.preberi.si/content/kaj/587-Poljska/38/" title="Več na temo Poljska" rel="tag">Poljska</a></li><li ><a href="https://www.preberi.si/content/kaj/1523-Portugalska/38/" title="Več na temo Portugalska" rel="tag">Portugalska</a></li><li ><a href="https://www.preberi.si/content/kaj/1312-Rokometni-klub-Celje-Pivovarna-Lasko/38/" title="Več na temo Rokometni klub Celje Pivovarna Laško" rel="tag">Rokometni klub Celje Pivovarna Laško</a></li><li ><a href="https://www.preberi.si/content/kaj/658-Rusija/38/" title="Več na temo Rusija" rel="tag">Rusija</a></li><li ><a href="https://www.preberi.si/content/kaj/366-Srbija/38/" title="Več na temo Srbija" rel="tag">Srbija</a></li><li ><a href="https://www.preberi.si/content/kaj/293-Srecko-Katanec/38/" title="Več na temo Srečko Katanec" rel="tag">Srečko Katanec</a></li><li ><a href="https://www.preberi.si/content/kaj/3367-Svetovno-prvenstvo-v-kosarki/38/" title="Več na temo Svetovno prvenstvo v košarki" rel="tag">Svetovno prvenstvo v košarki</a></li><li ><a href="https://www.preberi.si/content/kaj/3300-Svetovno-prvenstvo-v-nogometu/38/" title="Več na temo Svetovno prvenstvo v nogometu" rel="tag">Svetovno prvenstvo v nogometu</a></li><li ><a href="https://www.preberi.si/content/kaj/322-Svetovno-prvenstvo-v-rokometu/38/" title="Več na temo Svetovno prvenstvo v rokometu" rel="tag">Svetovno prvenstvo v rokometu</a></li><li ><a href="https://www.preberi.si/content/kaj/673-Spanija/38/" title="Več na temo Španija" rel="tag">Španija</a></li><li ><a href="https://www.preberi.si/content/kaj/842-Svedska/38/" title="Več na temo Švedska" rel="tag">Švedska</a></li><li ><a href="https://www.preberi.si/content/kaj/2335-Svica/38/" title="Več na temo Švica" rel="tag">Švica</a></li><li ><a href="https://www.preberi.si/content/kaj/2192-Tone-Tiselj/38/" title="Več na temo Tone Tiselj" rel="tag">Tone Tiselj</a></li><li ><a href="https://www.preberi.si/content/kaj/1244-Turcija/38/" title="Več na temo Turčija" rel="tag">Turčija</a></li><li ><a href="https://www.preberi.si/content/kaj/4197-Veselin-Vujovic/38/" title="Več na temo Veselin Vujović" rel="tag">Veselin Vujović</a></li><li ><a href="https://www.preberi.si/content/kaj/659-ZDA/38/" title="Več na temo ZDA" rel="tag">ZDA</a></li><li ><a href="https://www.preberi.si/content/kaj/827-Zlatko-Zahovic/38/" title="Več na temo Zlatko Zahovič" rel="tag">Zlatko Zahovič</a></li></ul><h3>Najbolj brano</h3><ul class="mostread"></ul><h3 class="entry-title">Osebe dneva</h3><ul class="entry-content"><li ><a href="//www.preberi.si/content/kaj/4182-Milan-Mandaric/38/" title="Več na temo Milan Mandarić">Milan Mandarić</a></li><li ><a href="//www.preberi.si/content/kaj/4289-Marjan-Sarec/38/" title="Več na temo Marjan Šarec">Marjan Šarec</a></li><li ><a href="//www.preberi.si/content/kaj/3651-Alenka-Bratusek/38/" title="Več na temo Alenka Bratušek">Alenka Bratušek</a></li><li ><a href="//www.preberi.si/content/kaj/1502-Miro-Cerar/38/" title="Več na temo Miro Cerar">Miro Cerar</a></li><li ><a href="//www.preberi.si/content/kaj/4273-Luka-Doncic/38/" title="Več na temo Luka Dončić">Luka Dončić</a></li></ul>		</div>
														</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
									 												<div class="moduletable">
							<h3>
					preberi.si				</h3>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tbody><tr align="left"><td><a href="//www.preberi.si/" class="mainlevel">Domov</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/5/12/" class="mainlevel">24ur.com</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/189/320/" class="mainlevel">Časnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/3/10/" class="mainlevel">Delo</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/135/281/" class="mainlevel">Demokracija</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/10/23/" class="mainlevel">Dnevnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/42/183/" class="mainlevel">Dolenjski list</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/70/226/" class="mainlevel">Družina</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/123/270/" class="mainlevel">Ekipa</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/15/50/" class="mainlevel">Finance</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/75/234/" class="mainlevel">Gorenjski glas</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/35/173/" class="mainlevel">Mladina</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/184/316/" class="mainlevel">Nova24TV</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/27/134/" class="mainlevel">Planet</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/16/118/" class="mainlevel">Primorske novice</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/98/250/" class="mainlevel">Primorski dnevnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/36/174/" class="mainlevel">Reporter</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/2/11/" class="mainlevel">RTV Slovenija</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/96/248/" class="mainlevel">Slovenske novice</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/25/131/" class="mainlevel">SiOL.net</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/161/300/" class="mainlevel">Svet 24</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/4/9/" class="mainlevel">Večer</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/24/127/" class="mainlevel">zurnal24.si</a></td></tr>

</tbody></table>		</div>
				<div class="moduletable">
							<h3>
					Dodatno				</h3>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr align="left"><td><a href="https://www.preberi.si/component/option,com_contact/task,view/contact_id,1/Itemid,110/" class="mainlevel" >O preberi.si</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/iskanje" class="mainlevel" >Iskanje</a></td></tr>
</table>		</div>
				<div class="moduletable">
			 		</div>
				<div class="moduletable">
							<h3>
					Google Translate				</h3>
				<script type="text/javascript">
//<![CDATA[
        if(top.location!=self.location)top.location=self.location;
    window['_tipoff']=function(){};window['_tipon']=function(a){};
    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(location.hostname=='www.preberi.si' && lang_pair=='sl|sl')return;else if(location.hostname!='www.preberi.si' && lang_pair=='sl|sl')location.href=unescape(gfg('u'));else if(location.hostname=='www.preberi.si' && lang_pair!='sl|sl')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
    function gfg(name) {name=name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");var regexS="[\\?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return '';return results[1];}
    //]]>
</script>
<style type="text/css">
<!--
a.flag {background-image:url('https://www.preberi.si/modules/flags/16a.png');}
a.flag:hover {background-image:url('https://www.preberi.si/modules/flags/16.png');}
-->
</style>

<a href="javascript:doTranslate('sl|en')" title="English" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -0px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="English" /></a> <a href="javascript:doTranslate('sl|hr')" title="Croatian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-500px -0px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Croatian" /></a> <a href="javascript:doTranslate('sl|fr')" title="French" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-200px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="French" /></a> <a href="javascript:doTranslate('sl|de')" title="German" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="German" /></a> <a href="javascript:doTranslate('sl|it')" title="Italian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Italian" /></a> <a href="javascript:doTranslate('sl|es')" title="Spanish" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -200px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Spanish" /></a> <a href="javascript:doTranslate('sl|sr')" title="Serbian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -300px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Serbian" /></a> <a href="javascript:doTranslate('sl|sl')" title="Slovenian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -400px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Slovenian" /></a> <a href="javascript:doTranslate('sl|hu')" title="Hungarian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -400px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Hungarian" /></a> 		</div>
											</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<!--
<script src="http://cdn.wibiya.com/Toolbars/dir_1299/Toolbar_1299897/Loader_1299897.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript>
-->
<script type="text/javascript">
jQuery("a[target='vir']").bind( "click", function() {
  ga('send', 'event', 'go', this.href.split('/')[5], {'page': window.location.pathname});
});
jQuery("#cplaceHolder1").bind( "click", function() {
  ga('send', 'event', 'addClick', 'position1', {'page': window.location.pathname});
});


</script>
</body>
</html>
<!-- 1579813879 -->