<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1"></meta>
<script type='text/javascript'>
try
{
  if ( top.document.domain != self.document.domain )
  ;
}
catch(e)
 {
   top.location.href = self.location.href;
 }

</script>
<title>preberi.si - Na Poljskem lahko zaščitne maske in rokavice dobijo v &quot;maskomatih&quot;</title>
<meta name="title" content="Na Poljskem lahko zaščitne maske in rokavice dobijo v &quot;maskomatih&quot;" />
<meta name="author" content="" />
<meta name="description" content="Preberi.si - novice na učinkovit in pregleden način, Zaščitne maske, rokavice za enkratno uporabo ter sredstva za dezinfekcijo rok, kar naj bi vse ščitilo pred okužbo z novim koronavirusom, so na..." />
<meta name="keywords" content="preberi.si, Poljska,koronavirus" />
<meta name="robots" content="index, follow" />
<link rel="stylesheet" type="text/css" href="https://www.preberi.si/mambots/content/pcajaxcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/comment_style.css"/>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/prototype.lite.js" type="text/javascript"></script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/moo.fx.js" type="text/javascript"></script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/moofx/moo.fx.pack.js" type="text/javascript"></script>
	<script type="text/javascript">
var xajaxRequestUri="http://www.preberi.si/index.php?option=com_content&task=view&id=26040134-Na-Poljskem-lahko-zascitne-maske-in-rokavice-dobijo-v-maskomatih.html";
var xajaxDebug=false;
var xajaxStatusMessages=false;
var xajaxWaitCursor=true;
var xajaxDefinedGet=0;
var xajaxDefinedPost=1;
var xajaxLoaded=false;
function xajax_jcxAddComment(){return xajax.call("jcxAddComment", arguments, 1);}
function xajax_jcxShowSubscribeForm(){return xajax.call("jcxShowSubscribeForm", arguments, 1);}
function xajax_jcxShowAddForm(){return xajax.call("jcxShowAddForm", arguments, 1);}
function xajax_jcxSubscribe(){return xajax.call("jcxSubscribe", arguments, 1);}
function xajax_jcxLoadUserInfo(){return xajax.call("jcxLoadUserInfo", arguments, 1);}
function xajax_jcxMoreComment(){return xajax.call("jcxMoreComment", arguments, 1);}
function xajax_jcxUnpublish(){return xajax.call("jcxUnpublish", arguments, 1);}
function xajax_jcxUpdateComment(){return xajax.call("jcxUpdateComment", arguments, 1);}
	</script>
	<script type="text/javascript" src="https://www.preberi.si/components/com_jomcomment/xajax_js/xajax.js"></script>
	<script type="text/javascript">
window.setTimeout(function () { if (!xajaxLoaded) { alert('Error: the xajax Javascript file could not be included. Perhaps the URL is incorrect?\nURL: https://www.preberi.si/components/com_jomcomment/xajax_js/xajax.js'); } }, 6000);
	</script>
      <script type='text/javascript'>      /*<![CDATA[*/      var jc_option           = "com_content";      var jcxURI              = "https://www.preberi.si/index2.php?option=com_jomcomment&no_html=1&task=xajax";      var jc_autoUpdate       = "0";      var jc_update_period    = 300*1000;      var jc_orderBy          = "1";      var jc_commentForm;      var jc_livesite_busyImg = "https://www.preberi.si/mambots/content/pcajaxcomment/busy.gif";      var jc_picBusy = new Image();       jc_picBusy.src = jc_livesite_busyImg;      /*]]>*/      </script>
<script src="https://www.preberi.si/mambots/content/pcajaxcomment/script_1_6.js" type="text/javascript"></script>
<meta property="og:title" content="Reporter: Na Poljskem lahko zaščitne maske in rokavice dobijo v "maskomatih""/>
<meta property="og:description" content="Zaščitne maske, rokavice za enkratno uporabo ter sredstva za dezinfekcijo rok, kar naj bi vse ščitilo pred okužbo z novim koronavirusom, so na..."/>
<meta property="og:url" content="https://www.preberi.si/content/view/26040134-Na-Poljskem-lahko-zascitne-maske-in-rokavice-dobijo-v-maskomatih.html"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2020-04-21 06:00:54"/>
<meta property="og:image" content="https://www.preberi.si/images/preberi2logo.png"/>
<base href="https://www.preberi.si/" />
	<link rel="shortcut icon" href="https://www.preberi.si/images/favicon.ico" />
	



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://www.preberi.si/templates/jw_inetgazette/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="https://www.preberi.si/templates/jw_inetgazette/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="https://www.preberi.si/templates/jw_inetgazette/css/pga_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="https://www.preberi.si/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="preberi.si" href="/rss.xml"/>

<meta property="fb:admins" content="834029325" />
<meta property="fb:app_id" content="115897521832935">
<meta property="og:site_name" content="preberi.si" />
<script src="/cc/jquery.js"></script>
<link href="/cc/cc.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/cc/cc.js"></script>
<script type="text/javascript">
(function() {
	window['ci'] = {"settings":{"autoConsent":"disabled","bannerPosition":"ccm-bottom-slide","bannerSize":"medium","consentCookieDomain":".preberi.si","consentMode":"optin","consentType":"explicit","notificationType":"banner","postUrl":"\/cc\/cookie.php?task=setconsentcookie","showDeclineButton":"1","showFullText":"1","showPolicyText":"1","showPrivacySettings":"1","tagPosition":"bottom-left","token":"624b7432b15b34f76d899638ad46ec0f","accCookieName":"piskotki"},"strings":{"optinAcceptCookies":"Sprejmem pi\u0161kotke","optoutAcceptCookies":"Zapri","closeWindow":"Zapri okno","cookiePolicyLinkURL":"\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#pravila","cookiesDisabled":"pi\u0161kotki so onemogo\u010deni","cookiesEnabled":"pri\u0161kotki so omogo\u010deni","declineCookies":"Zavra\u010dam pi\u0161kotke","fullText":"Ta spletna stran uporablja [url=\/component\/option,com_contact\/task,view\/contact_id,1\/Itemid,110\/#piskotki]pi\u0161kotke[\/url]. Kljub prizadevanju vam zaradi narave spletne strani ne moremo zagotoviti, da ob uporabi te spletne strani ne boste prejeli pi\u0161kotka z na\u0161e ali strani ponudnika agregiranih vsebin, ki bi utegnil zahtevati va\u0161e izrecno soglasje glede na interpretacije zakonodaje, ki jo je R Slovenija sprejela na podlagi <a href='http:\/\/eur-lex.europa.eu\/LexUriServ\/LexUriServ.do?uri=CELEX:32002L0058:SL:NOT' target='_blank'><i>Direktive o zasebnosti in elektronskih komunikacijah<\/i><\/a>. Zato vas prosimo, da sprejmete pi\u0161kotke in omogo\u010dite, da tudi ta spletna stran deluje kot ostale strani na internetu.","introText":"Da, sprejmem pi\u0161kotke in bolj\u0161o izku\u0161njo na tej spletni strani.","introTextAccepted":"Sprejeli ste pi\u0161kotke. \u010ce \u017eelite zavrniti pi\u0161kotke lahko to storite s klikom na gumb Zavra\u010dam pi\u0161kotke.","introTextDeclined":"Niste dovolili uporabe pi\u0161kotkov. \u010ce \u017eelite sprejeti pi\u0161kotke lahko to storite s klikom na gumb Sprejmem pi\u0161kotke. Vse \u017ee dodeljene pi\u0161kotke lahko izbri\u0161ete v nastavitvah va\u0161ega brskalnika.","policyText":"Z uporabo spletne strani se strinjate s [policylink]Pravili[\/policylink].","privacySettings":"Nastavitve zasebnosti","readLess":"Preberi manj","readMore":"Preberi ve\u010d"}};
})();

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1021566-5', {'storage': 'none', 'clientId':'2c0dfd9644a61c87ed7d66cec6931915'});
ga('send', 'pageview', {'anonymizeIp': true});
_iprom_consent=false;
jQuery(document).ready(function($) {
    $('a[target="vir"] , td.inset_mods a , a.pagenav , a.contentpagetitle , a.mostread , div#mainbody a').bind("click.myDisable", function() { 
					// debugger;
					if (this.id != 'ccm-banner-expand') {
						a = ccm.closeModal();
						a = ccm.hideBanner();
						a = ccm.showModal();
						return false; 
					}
				});

});
</script>


</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header"><a href="//www.preberi.si">
						<div id="logo"></div>
						<div id="headertext"></div></a>
						<div id="searchbox_mods">
							<div class="contentpad">
								
<form action="/iskanje" method="get">
	<div class="search">
		<input name="q" id="mod_search_searchword" maxlength="40" alt="search" class="inputbox" type="text" size="30" value="iskanje..."  onblur="if(this.value=='') this.value='iskanje...';" onfocus="if(this.value=='iskanje...') this.value='';" />	</div>

</form>
								<!-- accesss buttons -->
								<div id="access_buttons">
								<a href="index.php" title="Povečaj velikost črk" onclick="changeFontSize(1);return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/larger.png" alt="večje" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Zmanjšaj velikost črk" onclick="changeFontSize(-1);return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/smaller.png" alt="manjše" width="20" height="20" border="0" /></a>
								<a href="index.php" title="Obnovi privzet slog" onclick="revertStyles(); return false;">
								<img src="https://www.preberi.si/templates/jw_inetgazette/images/reset.png" alt="obnovi" width="20" height="20" border="0" /></a>
								</div>
							</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="https://www.preberi.si/content/blogcategory/0/29/">Slovenija</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/30/">Svet</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/32/">Gospodarstvo</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/31/">Šport</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/35/">Znanost in tehnologije</a></li>
<li><a class="topdaddy" href="https://www.preberi.si/content/blogcategory/0/38/">Vse novice</a><ul>
<li><a href="https://www.preberi.si/content/blogcategory/0/33/">Kultura</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/34/">Kronika</a></li>
<li><a href="https://www.preberi.si/content/blogcategory/0/36/">Zanimivosti</a></li>
</ul></li>
</ul></div>			            </div>
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<table class="nospace">
									<tr valign="top">
																														<td class="showcase_mods">
													<div class="moduletable">
			<!-- iPROM Central - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='728x90';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js"></script>
<!-- iPROM Central - www.centraliprom.com -->		</div>
												</td>
																			</tr>
								</table>
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
												
												<div id="mainbody">
																<table class="contentpaneopen">
			<tr>
								<td class="contentheading" width="100%"><h1>Na Poljskem lahko zaščitne maske in rokavice dobijo v "maskomatih"</h1>									</td>
							</tr>
			</table>
			
		<table class="contentpaneopen">
					<tr>
				<td>
							<span>
					<a href="https://www.preberi.si/content/blogsection/36/174/">Reporter</a>				</span>
							</td>
			</tr>
					<tr>
				<td valign="top" colspan="2" class="createdate">
					torek, 21. april 2020 ob 06:00				</td>
			</tr>
					<tr>
			<td valign="top" colspan="2">
				Zaščitne maske, rokavice za enkratno uporabo ter sredstva za dezinfekcijo rok, kar naj bi vse ščitilo pred okužbo z novim koronavirusom, so na Poljskem poslej na voljo tudi v avtomatih. V Krakovu so tako postavili že šest tovrstnih avtomatov, v prestolnic
<div style="display:block;clear:both;">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
			<td width="80%" class="contentheading">
            <div class="show-linksource"> <a href="https://www.preberi.si/content/go/26040134/174/" target="vir"> Vir </a> </div>
            </td>
            <td width="2%" align="right"></td>
        </tr>
    </table>
    <div class="toggleArea" align="right" onclick="jc_commentAreaToggle();return false;"><a href="javascript:void(0);" id="jc_hideshowComment" onclick="return false;">Komentarji(0)<img id="toggleAreaImg" src="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/images/min.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
    <div id="jc_commentsDiv"> <script type='text/javascript'>/*<![CDATA[*/ if(document.getElementById("jc_commentsDiv") !=null){ jc_commentArea=new fx.Height("jc_commentsDiv",{height:true,opacity:true,duration:500});} /*]]>*/</script></div>
	
    <div id="jc_commentsDivContainer"> 
        <div id="jc_busyDiv"></div>
		<div class="toggleArea" align="right" onclick="jc_commentFormToggle();"><a href="javascript:void(0);" id="jc_hideshowForm" onclick="return false;">Obrazec za komentiranje<img id="toggleFormImg"src="https://www.preberi.si/mambots/content/pcajaxcomment/templates/default/images/max.gif" border="0" style="vertical-align:middle" alt="toggle"/> </a></div>
		<div id="jc_commentFormDiv" >
        <div class="jomentry2">
        		<p><b>Opozorilo:</b> Po 297. členu Kazenskega zakonika je posameznik kazensko odgovoren za javno spodbujanje sovraštva, nasilja ali nestrpnosti.</p>
            <form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">
                
                <div>
                    <label for="jc_name">Ime</label>
                    <input name="jc_name" type="text" id="jc_name" value=""  class="inputbox" />
                </div>
                
                
                <div>
                    <label for="jc_email">E-po&#00353;ta</label>
                    <input name="jc_email" type="text" id="jc_email" class="inputbox"/>
                </div>
                
                 
                <div>
                    <label for="jc_comment">Komentar</label>
                    
                    <textarea name="jc_comment" rows="6" id="jc_comment"  class="inputbox"></textarea>
                </div>
                
                <div><p><img src="https://www.preberi.si/index2.php?option=com_jomcomment&amp;jc_task=img&amp;jc_sid=tC49sqTIdqrtmkHhXkusu5DGaKvS4LJMxmtG3my74FPGQ6NNGheaBHHB2c4UOmGk" id="jc_captchaImg" name="jc_captchaImg" border="1" style="vertical-align:middle" /><br />Vpi&#00353;ite prikazane znake</p></div>
                <div>
                    <input name="jc_password" type="text" id="jc_password" size="8" maxlength="8" class="inputbox"/>
                </div>
                
                <div>
                    <button id="jc_submit" onclick="addComments(); return false;" class="button" >Oddaj komentar</button>
                </div>
                <input name="jc_contentid" type="hidden" id="jc_contentid" value="26040134"/>
                <input name="jc_sid" type="hidden" id="jc_sid" value="tC49sqTIdqrtmkHhXkusu5DGaKvS4LJMxmtG3my74FPGQ6NNGheaBHHB2c4UOmGk" />
                <input name="jc_task" type="hidden" id="jc_task" value="add" />
                <input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
                <input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
            </form>
        </div>
		</div>
    </div>
</div>

</div>
 <script type='text/javascript'> /*<![CDATA[*/ var jc_commentFormArea;if(document.getElementById("jc_commentFormDiv") !=null){ jc_commentFormArea=new fx.Height("jc_commentFormDiv",{height:true,opacity:true,duration:500});jc_commentFormArea.hide();} /*]]>*/ </script><br/><div style="text-align:center;"> </div><script type='text/javascript'> if(xajaxLoaded) {xajaxRequestUri=jcxURI;xajax_jcxLoadUserInfo(readCookie('jc_name'),readCookie('jc_email'),readCookie('jc_website'));}</script>			</td>
		</tr>
				</table>

		<span class="article_seperator">&nbsp;</span>

														</div>
														<div class="moduletable">
						<h3>Sorodno</h3>
			<ul>
									<li><span class="createdate">
						<a href="/content/view/26040069-V-Sloveniji-za-zdaj-brez-samoplacniskega-testiranja-za-protitelesa.html">
							V Sloveniji za zdaj brez samoplačniškega testiranja za protitelesa</a> Dnevnik, 21.04.20 @ 05:46</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26039988-Virus-ni-omajal--Johnsona--urnik--trganja-vezi-z-EU-ostaja-enak-kljub-nabitim-rokom.html">
							Virus ni omajal  Johnsona,  urnik  trganja vezi z EU ostaja enak kljub nabitim rokom</a> Dnevnik, 21.04.20 @ 02:13</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26038360-NIJZ-Pravilna-uporaba-pitnikov-ne-predstavlja-tveganja-za-okuzbo.html">
							NIJZ: Pravilna uporaba pitnikov ne predstavlja tveganja za okužbo</a> Primorske novice, 20.04.20 @ 20:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26038312-Je-uporaba-pitnikov-varna-To-pravi-NIJZ.html">
							Je uporaba pitnikov varna? To pravi NIJZ</a> Svet 24, 20.04.20 @ 19:55</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26037867-Svet-se-trese-zaradi-koronavirusa-on-pa-je-vsak-dan-bogatejsi.html">
							Svet se trese zaradi koronavirusa, on pa je vsak dan bogatejši</a> SiOL.net, 20.04.20 @ 19:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26038585-Raziskava-Navdusenje-nad-vladnimi-ukrepi-je-precej-upadlo.html">
							Raziskava: Navdušenje nad vladnimi ukrepi je precej upadlo</a> RTV Slovenija, 20.04.20 @ 18:11</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26036950-LMS-Levica-SD-in-SAB-zaradi-protikoronskega-zakona-na-ustavno-sodisce.html">
							LMŠ, Levica, SD in SAB zaradi protikoronskega zakona na ustavno sodišče</a> SiOL.net, 20.04.20 @ 16:54</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26037722-SD-LMS-SAB-in-Levica-v-ustavno-presojo-posiljajo-tri-vladne-ukrepe.html">
							SD, LMŠ, SAB in Levica v ustavno presojo pošiljajo tri vladne ukrepe</a> RTV Slovenija, 20.04.20 @ 16:25</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26037009-Quentin-Blake-ilustrator-romanov-Roalda-Dahla-podarja-virtualne-mavrice.html">
							Quentin Blake, ilustrator romanov Roalda Dahla, podarja virtualne mavrice</a> RTV Slovenija, 20.04.20 @ 16:11</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26036363-Poljakom-zascitne-maske-in-rokavice-odslej-na-voljo-v-avtomatih.html">
							Poljakom zaščitne maske in rokavice odslej na voljo v avtomatih</a> 24ur.com, 20.04.20 @ 15:41</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26037061-Prebivalci-predmestij-Pariza-opozarjajo-na-cezmerno-nasilje-policije.html">
							Prebivalci predmestij Pariza opozarjajo na čezmerno nasilje policije</a> RTV Slovenija, 20.04.20 @ 15:28</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26035988-Prebivalci-pariskih-predmestij-so-se-spopadli-s-policijo-na-policiste-leteli-predmeti-in-pirotehnic.html">
							Prebivalci pariških predmestij so se spopadli s policijo: na policiste leteli predmeti in pirotehnič</a> Reporter, 20.04.20 @ 14:51</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26035570-Na-Poljskem-po-zascitne-maske-in-rokavice-v-avtomate.html">
							Na Poljskem po zaščitne maske in rokavice v avtomate</a> Govori.se, 20.04.20 @ 14:50</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26035722-Na-Norveskem-po-mesecu-dni-spet-odpirajo-vrtce.html">
							Na Norveškem po mesecu dni spet odpirajo vrtce</a> Večer, 20.04.20 @ 11:57</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26038860-V-Italiji-najmanj-novih-okuzb-v-vec-kot-mesecu-dni.html">
							V Italiji najmanj novih okužb v več kot mesecu dni</a> RTV Slovenija, 20.04.20 @ 10:27</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26032866-Brazilski-predsednik-Bolsonaro-spodbujal-protestnike-proti-omejitvam-gibanja.html">
							Brazilski predsednik Bolsonaro spodbujal protestnike proti omejitvam gibanja</a> Reporter, 20.04.20 @ 10:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26032926-DAN-60-%23COVID19-IZ-MINUTE-V-MINUTO-Po-petih-tednih-spet-po-tehnicno-blago-in-na-servis-Danes-pre.html">
							(DAN 60 #COVID19: IZ MINUTE V MINUTO) Po petih tednih spet po tehnično blago in na servis; Danes pre</a> Demokracija, 20.04.20 @ 09:30</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26032374-V-Italiji-stevilo-okuzenih-z-novim-koronavirusom-prvic-od-zacetka-epidemije-padlo.html">
							V Italiji število okuženih z novim koronavirusom prvič od začetka epidemije padlo</a> Dnevnik, 20.04.20 @ 09:27</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26031736-FOTOV-Italiji-prvic-od-izbruha-epidemije-zmanjsanje-stevila-obolelih.html">
							FOTO:V Italiji prvič od izbruha epidemije zmanjšanje števila obolelih</a> Delo, 20.04.20 @ 08:06</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26035734-SVET-Na-severovzhodu-Kitajske-novo-zarisce-koronavirusa-na-Norveskem-po-mesecu-dni-spet-odpirajo-.html">
							(SVET) Na severovzhodu Kitajske novo žarišče koronavirusa, na Norveškem po mesecu dni spet odpirajo </a> Večer, 20.04.20 @ 07:46</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26035737-SPREMLJAMO-V-nedeljo-potrdili-pet-okuzb-tri-osebe-so-umrle--Mnozicnih-javnih-dogodkov-se-dolgo-ca.html">
							(SPREMLJAMO) V nedeljo potrdili pet okužb, tri osebe so umrle. Množičnih javnih dogodkov še dolgo ča</a> Večer, 20.04.20 @ 06:40</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26031329-3000-prebivalcev-Slovenije-dobilo-vabilo-za-sodelovanje-v-raziskavi-o-razsirjenosti-koronavirusa.html">
							3000 prebivalcev Slovenije dobilo vabilo za sodelovanje v raziskavi o razširjenosti koronavirusa</a> Reporter, 20.04.20 @ 05:55</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26035537-Direktor-bolnisnice-Slovenj-Gradec-Lavre-Dejstvo-je-da-prejsnja-vlada-skoraj-ni-reagirala--Posnet.html">
							Direktor bolnišnice Slovenj Gradec Lavre: “Dejstvo je, da prejšnja vlada skoraj ni reagirala. Posnet</a> Nova24TV, 20.04.20 @ 01:28</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26028301-Za-covidom-19-umrla-civilna-usluzbenca-pri-Natovi-misiji-na-Kosovu-vec-vojakov-okuzenih.html">
							Za covidom-19 umrla civilna uslužbenca pri Natovi misiji na Kosovu, več vojakov okuženih</a> Dnevnik, 19.04.20 @ 14:25</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26027808-Osebna-izpoved-bolnika-s-covid-19-Najbolj-sem-se-bal-da-bi-okuzil-svoja-starsa.html">
							Osebna izpoved bolnika s covid-19: Najbolj sem se bal, da bi okužil svoja starša</a> SiOL.net, 19.04.20 @ 13:02</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26028573-Na-Hrvaskem-in-v-Srbiji-milejsi-rezim-drugod-ukrepe-ohranjajo.html">
							Na Hrvaškem in v Srbiji milejši režim, drugod ukrepe ohranjajo</a> RTV Slovenija, 19.04.20 @ 12:25</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26027397-Stiri-smrtne-zrtve-in-13-novih-primerov.html">
							Štiri smrtne žrtve in 13 novih primerov</a> Primorski dnevnik, 19.04.20 @ 12:05</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26027196-COVID-19-V-soboto-13-novih-okuzb-in-stiri-smrtne-zrtve.html">
							COVID-19: V soboto 13 novih okužb in štiri smrtne žrtve</a> Reporter, 19.04.20 @ 11:22</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26027083-EPK-Reka-2020-gre-naprej-v-spremenjenih-okoliscinah.html">
							EPK Reka 2020 gre naprej v spremenjenih okoliščinah</a> Primorske novice, 19.04.20 @ 11:14</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26026356-V-Avstriji-razmisljajo-o-morebitnem-odprtju-meja-za-turiste-poleti.html">
							V Avstriji razmišljajo o morebitnem odprtju meja za turiste poleti</a> Dnevnik, 19.04.20 @ 09:30</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26027222-SPREMLJAMO-V-soboto-potrjenih-13-novih-okuzb-umrle-stiri-osebe.html">
							(SPREMLJAMO) V soboto potrjenih 13 novih okužb, umrle štiri osebe</a> Večer, 19.04.20 @ 09:30</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26025648-FOTOV-ZDA-nekateri-trendi-boljsi-skupno-ze-40-tisoc-zrtev.html">
							FOTO:V ZDA nekateri trendi boljši, skupno že 40 tisoč žrtev</a> Delo, 19.04.20 @ 07:24</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26025543-Trudeau-Kanadsko-ameriska-meja-ostaja-zaprta-se-en-mesec.html">
							Trudeau: Kanadsko-ameriška meja ostaja zaprta še en mesec</a> Reporter, 19.04.20 @ 06:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26025545-Na-Hrvaskem-do-4--maja-podaljsujejo-ukrepe-za-zajezitev-koronavirusa.html">
							Na Hrvaškem do 4. maja podaljšujejo ukrepe za zajezitev koronavirusa</a> Reporter, 19.04.20 @ 06:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26028613-V-soboto-13-novih-potrjenih-primerov-umrle-se-stiri-osebe.html">
							V soboto 13 novih potrjenih primerov, umrle še štiri osebe</a> Radio Krka, 19.04.20 @ 00:00</span>
					</li>
										<li><span class="createdate">
						<a href="/content/view/26023766-47-otrok-brez-spremstva-iz-Grcije-prepeljali-v-Nemcijo.html">
							47 otrok brez spremstva iz Grčije prepeljali v Nemčijo</a> RTV Slovenija, 18.04.20 @ 17:50</span>
					</li>
								</ul>
			<h3>Oglasi</h3><div><center><!-- Central Iprom oglasi - www.centraliprom.com -->
<script type="text/javascript">
_iprom_s='pdbqfwplcjybtpmw';
_iprom_d='video';
_iprom_w='300';
_iprom_h='250';
</script>
<script type="text/javascript" src="//central.iprom.net/adserver/adserver.js">
</script>
<!-- Central Iprom oglasi - www.centraliprom.com --></center></div>		</div>
													</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
			<h3>Omenjeni</h3><ul ><li ><a href="https://www.preberi.si/content/kaj/4451-koronavirus/38/" title="Več na temo koronavirus" rel="tag">koronavirus</a></li><li ><a href="https://www.preberi.si/content/kaj/587-Poljska/38/" title="Več na temo Poljska" rel="tag">Poljska</a></li></ul><h3>Najbolj brano</h3><ul class="mostread"></ul><h3 class="entry-title">Osebe dneva</h3><ul class="entry-content"><li ><a href="//www.preberi.si/content/kaj/1-Janez-Jansa/38/" title="Več na temo Janez Janša">Janez Janša</a></li><li ><a href="//www.preberi.si/content/kaj/3780-Ales-Hojs/38/" title="Več na temo Aleš Hojs">Aleš Hojs</a></li><li ><a href="//www.preberi.si/content/kaj/1625-Blaz-Zgaga/38/" title="Več na temo Blaž Zgaga">Blaž Zgaga</a></li><li ><a href="//www.preberi.si/content/kaj/621-Joc-Pececnik/38/" title="Več na temo Joc Pečečnik">Joc Pečečnik</a></li><li ><a href="//www.preberi.si/content/kaj/1925-Jozef-Horvat/38/" title="Več na temo Jožef Horvat">Jožef Horvat</a></li></ul>		</div>
														</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
									 												<div class="moduletable">
							<h3>
					preberi.si				</h3>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tbody><tr align="left"><td><a href="//www.preberi.si/" class="mainlevel">Domov</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/5/12/" class="mainlevel">24ur.com</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/189/320/" class="mainlevel">Časnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/3/10/" class="mainlevel">Delo</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/135/281/" class="mainlevel">Demokracija</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/10/23/" class="mainlevel">Dnevnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/42/183/" class="mainlevel">Dolenjski list</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/70/226/" class="mainlevel">Družina</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/123/270/" class="mainlevel">Ekipa</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/15/50/" class="mainlevel">Finance</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/75/234/" class="mainlevel">Gorenjski glas</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/35/173/" class="mainlevel">Mladina</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/184/316/" class="mainlevel">Nova24TV</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/27/134/" class="mainlevel">Planet</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/16/118/" class="mainlevel">Primorske novice</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/98/250/" class="mainlevel">Primorski dnevnik</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/36/174/" class="mainlevel">Reporter</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/2/11/" class="mainlevel">RTV Slovenija</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/96/248/" class="mainlevel">Slovenske novice</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/25/131/" class="mainlevel">SiOL.net</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/161/300/" class="mainlevel">Svet 24</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/4/9/" class="mainlevel">Večer</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/content/blogsection/24/127/" class="mainlevel">zurnal24.si</a></td></tr>

</tbody></table>		</div>
				<div class="moduletable">
							<h3>
					Dodatno				</h3>
				
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr align="left"><td><a href="https://www.preberi.si/component/option,com_contact/task,view/contact_id,1/Itemid,110/" class="mainlevel" >O preberi.si</a></td></tr>
<tr align="left"><td><a href="//www.preberi.si/iskanje" class="mainlevel" >Iskanje</a></td></tr>
</table>		</div>
				<div class="moduletable">
			 		</div>
				<div class="moduletable">
							<h3>
					Google Translate				</h3>
				<script type="text/javascript">
//<![CDATA[
        if(top.location!=self.location)top.location=self.location;
    window['_tipoff']=function(){};window['_tipon']=function(a){};
    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(location.hostname=='www.preberi.si' && lang_pair=='sl|sl')return;else if(location.hostname!='www.preberi.si' && lang_pair=='sl|sl')location.href=unescape(gfg('u'));else if(location.hostname=='www.preberi.si' && lang_pair!='sl|sl')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
    function gfg(name) {name=name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");var regexS="[\\?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return '';return results[1];}
    //]]>
</script>
<style type="text/css">
<!--
a.flag {background-image:url('https://www.preberi.si/modules/flags/16a.png');}
a.flag:hover {background-image:url('https://www.preberi.si/modules/flags/16.png');}
-->
</style>

<a href="javascript:doTranslate('sl|en')" title="English" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -0px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="English" /></a> <a href="javascript:doTranslate('sl|hr')" title="Croatian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-500px -0px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Croatian" /></a> <a href="javascript:doTranslate('sl|fr')" title="French" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-200px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="French" /></a> <a href="javascript:doTranslate('sl|de')" title="German" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="German" /></a> <a href="javascript:doTranslate('sl|it')" title="Italian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -100px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Italian" /></a> <a href="javascript:doTranslate('sl|es')" title="Spanish" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -200px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Spanish" /></a> <a href="javascript:doTranslate('sl|sr')" title="Serbian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -300px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Serbian" /></a> <a href="javascript:doTranslate('sl|sl')" title="Slovenian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -400px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Slovenian" /></a> <a href="javascript:doTranslate('sl|hu')" title="Hungarian" class="flag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -400px;"><img src="https://www.preberi.si/modules/flags/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Hungarian" /></a> 		</div>
											</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<!--
<script src="http://cdn.wibiya.com/Toolbars/dir_1299/Toolbar_1299897/Loader_1299897.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript>
-->
<script type="text/javascript">
jQuery("a[target='vir']").bind( "click", function() {
  ga('send', 'event', 'go', this.href.split('/')[5], {'page': window.location.pathname});
});
jQuery("#cplaceHolder1").bind( "click", function() {
  ga('send', 'event', 'addClick', 'position1', {'page': window.location.pathname});
});


</script>
</body>
</html>
<!-- 1587446913 -->